<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <title>ColorOS 7 - ColorOS官方网站</title>
        <meta name="viewport" content="width=device-width,initial-scale=0.1,user-scalable=1">
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <link rel="bookmark" href="/favicon.ico" >
        <link rel="shortcut icon" href="/favicon.ico" />
        <meta name="keywords" content="ColorOS,OPPO手机系统,手机搬家,ColorOS 社区,Android,ROM下载,刷机,OPPO,R11,R9,R7,R7plus,N3,Find7,Find5,N1,安卓" />
        <meta name="description" content="ColorOS 是由 OPPO 手机推出的基于Android系统深度定制并优化的手机操作系统，高效、顺畅而富有设计感，致力于为用户打造一流的系统使用体验。" />
        <link href="//static01.coloros.com/www/public/css/core.css?213" rel="stylesheet" type="text/css" />
        <link href="//static01.coloros.com/www/public/css/topic7.css?213" rel="stylesheet" type="text/css" /><link href="//static01.coloros.com/www/public/css/animate.css?213" rel="stylesheet" type="text/css" /><link href="//static01.coloros.com/www/public/css/swiper.min_mobile.css?213" rel="stylesheet" type="text/css" /><link href="//static01.coloros.com/www/public/img/topic7/banner-video-1.mp4?213" rel="preload" as="video" type="video/mp4" />        <!--[if lte IE 7]>
        <link type="text/css" rel="stylesheet" href="//static01.coloros.com/www/public/css/lessie.css?213">
        <![endif]-->
        <script src="//static01.coloros.com/www/public/js/jquery-1.12.3.min.js?213" type="text/javascript"></script>
        <script type="text/javascript">
            var resource = "//static01.coloros.com/www";
            var ie = !-[1,]; 
            if(ie){
                window.location.href='/tips.html';
            }
        </script>
    </head>
    <body>
        <div class="nav_container head3 " id="nav_container">
  <!-- <div class="nav_container nav_container-search head3" id="nav_container"> -->
  <div class="nav-content">
    <div class="nav js-nav">
      <div class="logo">
        <a href="/index.html" alt="ColorOS官方网站">
          <svg width="76" height="20" fill="none">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M1 9.71V9.7a8.25 8.25 0 0114.57-5.3l.26.33.02.03.03.04c.05.08.12.19.1.27 0 .05-.04.1-.08.16l-.15.14-.65.63s-.15.15-.3.13c-.08 0-.15-.07-.2-.14a6 6 0 00-.13-.17l-.01-.01-.25-.3-.04-.05a6.64 6.64 0 00-4.92-2.22 6.46 6.46 0 10.26 12.9c2.2-.07 3.87-1.1 5.4-3.28 0 0 1.4-1.99 2-2.8l.18-.28c.7-1.02 2.21-3.2 5.19-3.2a5.67 5.67 0 110 11.36c-.77 0-1.5-.15-2.2-.44l-.02-.01a5.43 5.43 0 01-.24-.1l-.03-.02a5.37 5.37 0 01-.19-.1l-.06-.03a5.85 5.85 0 01-.2-.12l-.04-.02a5.72 5.72 0 01-.4-.27l-.03-.03a4.89 4.89 0 01-.13-.1.33.33 0 01-.11-.18c-.01-.07.02-.14.05-.19l.72-.96s.08-.13.23-.14c.08 0 .16.04.23.1l.08.05.07.05.35.23h.02a3.88 3.88 0 005.5-1.88 3.87 3.87 0 00-.84-4.29 3.88 3.88 0 00-2.75-1.14c-1.42 0-2.47.64-3.54 2.15l-2.38 3.4c-1.82 2.6-4.03 3.92-6.74 4.03h-.05l-.33.01A8.25 8.25 0 011 9.77V9.7zM60.7 4.2a3.7 3.7 0 00-5.4 0c-.98 1.05-1.09 2.14-1.09 5.54s.11 4.49 1.1 5.54a3.7 3.7 0 005.38 0c.99-1.05 1.1-2.15 1.1-5.54 0-3.4-.11-4.5-1.1-5.54zm1.29 12.1A5.4 5.4 0 0158 18a5.4 5.4 0 01-3.98-1.7c-1.47-1.52-1.47-3.12-1.47-6.56 0-3.45 0-5.04 1.47-6.57A5.4 5.4 0 0158 1.48c1.56 0 2.94.6 3.99 1.7 1.46 1.52 1.46 3.11 1.46 6.56 0 3.44 0 5.04-1.46 6.56zm-31.76 1.56h.97c.21 0 .38-.17.38-.38V1.93c0-.2-.17-.38-.38-.38h-.97c-.2 0-.38.17-.38.38v15.55c0 .2.17.38.38.38zm12.99-5.56a4.04 4.04 0 11-8.08 0 4.04 4.04 0 018.08 0zm-4.04-5.75a5.72 5.72 0 00-5.75 5.75 5.76 5.76 0 105.75-5.75zm10.45.02l.52-.17c.13-.05.28.04.3.18l.26 1.21a.24.24 0 01-.16.28 3.02 3.02 0 00-2.02 2.85v6.7c0 .12-.11.23-.24.23h-1.25a.24.24 0 01-.24-.24v-6.86a4.49 4.49 0 012.83-4.18zm24.16 4.17c-.77-.72-1.94-1.24-3.67-1.64-3.22-.76-3.6-2.2-3.58-3.36.03-1.11 1.1-2.66 3.4-2.6 1.72.03 2.81.83 3.25 1.22.12.11.3.1.41-.02l.7-.8a.3.3 0 00-.03-.42 6.67 6.67 0 00-4.29-1.63c-3.13-.06-5.05 2.1-5.1 4.21-.05 2.55 1.58 4.23 4.85 5 2.37.54 3.65 1.2 3.6 3.1-.03 1.8-1.78 2.58-3.4 2.55a6.16 6.16 0 01-4.15-1.72.3.3 0 00-.42.03l-.7.8c-.1.12-.09.3.03.4a7.88 7.88 0 005.2 2.13c1.3.03 2.5-.32 3.43-.98A3.93 3.93 0 0075 13.83a3.86 3.86 0 00-1.2-3.1z" /></svg>
        </a>
      </div>
      <ul class="nav-list">
        <!-- <li><a class="" href="/index.html"><span class="inner">首页</span></a></li> -->
        <li><a class="active" href="/topic/coloros7.html"><span
              class="inner">ColorOS<span class="ml5">7</span></span></a></li>
        <!-- <li><a class="" href="/clonephone.html"><span class="inner">手机搬家</span></a></li> -->
        <!--<li><a class="" href="/clean.html"><span class="inner">安全</span></a></li>-->
        <!-- <li><a class="" href="/rom/index.html"><span class="inner">下载</span></a></li> -->
        <li><a class="" href="http://bbs.coloros.com/forum.php?mod=phones"
            target="_blank"><span class="inner">下载</span></a></li>
        <li><a href="https://bbs.coloros.net/" target="_blank"><span class="inner">社区</span></a></li>
        <li><a href="https://cloud.oppo.com/login.html" target="_blank"><span class="inner">云服务</span></a></li>
        <!-- <li class="search-icon-li">
          <a href="javscript:void(0);"><span class="inner">
            <img class="search-icon search" src="//static01.coloros.com/www/public/img/search.png?213" alt="ColorOS">
            <img class="search-icon close" src="//static01.coloros.com/www/public/img/close.jpg?213" alt="ColorOS">
          </a>
        </li> -->
      </ul>
    </div>
    <!-- <div class="search-input-wrap">
      <img class="search-icon" src="//static01.coloros.com/www/public/img/search.png?213" alt="ColorOS">
      <input type="text" class="search-input" id="search-input" placeholder="请输入搜索内容" />
    </div>
    <div class="search-result">
    </div> -->
  </div>

  <!--<div class="nav_border"></div>-->
  <!-- <script>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</script> -->
</div>
<script type="text/javascript" src="//static01.coloros.com/www/public/lib/rem.js?213"></script>
<!-- breeno-helper -->
<!-- <video src="//static01.coloros.com/www/public/img/topic7/breeno-helper-default1.mp4?213"
autoplay="autoplay" muted  style="width: 100px; height: 100px;">
<source  src="//static01.coloros.com/www/public/img/topic7/breeno-helper-default.mp4?213" type="video/mp4" codecs="avc1.4D401E, mp4a.40.2" />
</video> -->
<div class="breeno-helper-wrapper">
  <div class="breeno-helper">
    <div class="breeno-helper-circle">
      <!-- <video autoplay="autoplay" muted loop class="breeno-helper-default"
        src="//static01.coloros.com/www/public/img/topic7/breeno-helper-default.mp4?213">
      </video>
      <video muted loop class="breeno-helper-loading"
        src="//static01.coloros.com/www/public/img/topic7/breeno-helper-loading.mp4?213">
      </video> -->
      <img src="//static01.coloros.com/www/public/img/topic7/breeno-helper-default.png?213" alt="breeno">
    </div>
    <ul class="breeno-helper-menu">
      <li class="breeno-helper-item" data-scroll="design" data-index="1">设计</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="art" data-index="2">Art+</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="camera-main" data-index="3">影像</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="soloop-main" data-index="4">Soloop</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="game" data-index="5">游戏</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="breeno-main" data-index="6">Breeno</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="system" data-index="7">快稳省</li>
      <li class="breeno-helper-pot"></li>
      <li class="breeno-helper-item" data-scroll="more-suprise" data-index="8">更多</li>
    </ul>
    <div class="breeno-helper-top lazyload"></div>
    <div class="breeno-helper-cancle lazyload"></div>
  </div>
</div>
<div class="cursor"></div>

<div class="swiper-container main-swiper-container">
  <div class="swiper-wrapper">
    <!-- banner 图 -->
    <section class="swiper-slide banner">
      <div class="banner-inner">
        <video src="//static01.coloros.com/www/public/img/topic7/banner-video-1.mp4?213" autoplay="autoplay"
          muted class="banner-video">
      </div>
      <div class="arrow-home">
        <!-- <div class="scroll-down">
        </div> -->
        <svg width="30" height="76" viewBox="0 0 30 76" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M15 0V74M15 74L1 60M15 74L29 60" stroke="#666" stroke-width="1" />
        </svg>
      </div>
    </section>
    <!-- design 设计 -->
    <section class="swiper-slide design">
      <div class="sticky-container">
        <div class="design-green-warpper ws text_animate" data-ws-index="1">
          <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/design-green.png?213"
      class="swiper-lazy wow text_animate design-green" data-wow-offset="20" data-wo-target="banner">   -->
        </div>
        <ul class="design-ship-black ws" data-ws-index="1">
          <li class="black-cell">
          </li>
          <li class="black-cell">
          </li>
          <li class="black-cell">
          </li>
          <li class="black-cell">
          </li>
        </ul>
        <ul class="design-ship-img ws" data-ws-index="1">
          <li class="img-cell">
          </li>
          <li class="img-cell">
            <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/design-ship-img-1.jpg?213"
          class="swiper-lazy wo img-cell-img" data-wo-offset="50" data-wo-target="banner"> -->
          </li>
          <li class="img-cell">
            <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/design-ship-img-2.jpg?213"
          class="swiper-lazy wo img-cell-img" data-wo-offset="50" data-wo-target="banner"> -->
          </li>
          <li class="img-cell">
            <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/design-ship-img-3.jpg?213"
          class="swiper-lazy wo img-cell-img" data-wo-offset="50" data-wo-target="banner"> -->
          </li>
        </ul>
        <ul class="design-ship-blue ws" data-ws-index="1">
          <li class="blue-cell">
          </li>
          <li class="blue-cell">
          </li>
          <li class="blue-cell">
          </li>
          <li class="blue-cell">
          </li>
        </ul>
        <ul class="design-ship-frond ws" data-ws-index="1">
          <li class="frond-cell frond-cell--enter">
            <div class="design-intro">
              <div class="article-intro__title design-intro__title">
                <p>如呼吸般自然</p>
                <p>极度舒适的美学体验<p>
              </div>
              <div class="article-intro__description design-intro__description">
                <p>进一步发掘全面屏，于细微处展现无尽关怀，于简处成就不简之美。</p>
                <p>图标更轻巧，风格更轻快，交互更轻松，视觉更轻盈，</p>
                <p>将科技美感隐入生活，给用户最为细腻自然的品质体验。</p>
              </div>
              <div class="article-intro__button design-intro__button" data-text="进一步了解设计理念" data-dialog="design">
                进一步了解设计理念
              </div>
            </div>
          </li>
          <li class="frond-cell">
            <div class="design-intro">
              <div class="article-intro__title design-intro__title">
                <p>你的桌面</p>
                <p>你说了算<p>
              </div>
              <div class="article-intro__description design-intro__description">
                可选图标体系不止一种，图标的形状大小不再框定，桌面的排列方式，也由你说了算。同时，我们还重绘了不合群的第三方应用图标，在视觉上保持整体统一，让你赏心悦目。
              </div>
              <div class="article-intro__button design-intro__button" data-text="进一步了解设计理念" data-dialog="design">
                进一步了解设计理念
              </div>
            </div>
          </li>
          <li class="frond-cell">
            <div class="design-intro">
              <div class="article-intro__title design-intro__title">
                <p>手指轻滑间</p>
                <p>小细节无限<p>
              </div>
              <div class="article-intro__description design-intro__description">
                每次轻触都真实自然，每个回应都源自你的习惯。紧扣指尖，手指滑速加快，动画速度也会加快；遵循自然规律，细节好玩。你会发现，它并不是冷冰冰的手机。
              </div>
              <div class="article-intro__button design-intro__button" data-text="进一步了解设计理念" data-dialog="design">
                进一步了解设计理念
              </div>
            </div>
          </li>
          <li class="frond-cell">
            <div class="design-intro">
              <div class="article-intro__title design-intro__title">
                <p>声音简单点</p>
                <p>感受丰富点<p>
              </div>
              <div class="article-intro__description design-intro__description">
                让耳朵清净一下，我们把嘈杂的音节清除出你的世界，极致地简化了系统铃声和通知音。重回大自然，在泉水叮咚间找寻声音灵感。7 个天气旋律，365天为你专属播报。
              </div>
              <div class="article-intro__button design-intro__button" data-text="进一步了解设计理念" data-dialog="design">
                进一步了解设计理念
              </div>
            </div>
          </li>
        </ul>
        <!-- <div class="design-intro">
      <div class="article-intro__title design-intro__title">
        <p>如呼吸般自然</p>
        <p>极度舒适的美学体验<p>
      </div>
      <div class="article-intro__description design-intro__description">
        进一步发掘全面屏，于细微处展现无尽关怀，于简处成就不简之美。将极致美感隐入生活的一点一滴中，给用户最为细腻无感的品质体验。
      </div>
      <div class="article-intro__button design-intro__button" data-text="进一步了解设计理念" data-dialog="design">
        进一步了解设计理念
      </div>
    </div> -->
        <!-- <div class="topic-shadow"></div> -->
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">设计理念</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">desgined&nbspby&nbspoppo</div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <!-- art+ 交互和tomHegen -->
    <section class="swiper-slide art">
      <div class="swiper-slide-fixed">
        <div class="art-center">
          <img class="swiper-lazy art-phone" data-src="//static01.coloros.com/www/public/img/topic7/art-phone.png?213" />
          <img class="swiper-lazy art-theme-phone" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-phone.png?213" />
          <div class="art-intro ws text_animate" data-ws-duration="1.7s" data-ws-index="2">
            <img class="swiper-lazy art-intro__logo" data-src="//static01.coloros.com/www/public/img/topic7/art-plus-logo.png?213" />
            <div class="article-intro__title  art-intro__title">
              专属艺术名片
            </div>
            <div class="article-intro__description art-intro__description-1">
              <p>美不仅靠衣装，手机也能帮忙。</p>
              <p>我们携手多家艺术机构和艺术家，精心打造了多张风格各异的art+壁纸，将美与生活诠释得淋漓尽致。</p>
              <p>同时，我们还拓展了动态壁纸的种类，壁纸不仅会自己动，还能听从指尖的呼吸，随手势动而动。</p>
            </div>

            <div class="article-intro__title  art-intro__title-2">
              建盏文化
            </div>
            <div class="article-intro__description art-intro__description-2">
              <p>建窑建盏，是宋代最辉煌的也是全中国最具代表性的黑釉瓷。早在2011年，建窑建盏烧制技艺就被列入国家级非物质文化遗产名录。</p>
              <p>同样的原料，在不同的窑炉，不同的窑位，不同的季节和天气，烧出的建盏，花纹类型，纹样釉色会全然不同。一盏里面就是一方天地，如灿烂星空，或如大海怒涛，或如万马奔腾，此之为「入窑一色，出窑万彩」。</p>
              <p>每一次在方寸间的点亮，都是你与国宝级艺术作品的相遇。
              </p>
            </div>

            <div class="article-intro__title  art-intro__title-3">
              <p>更深度的</p>
              <p>定制主题</p>
            </div>
            <div class="article-intro__description art-intro__description-3">
              我们将世界的躁动、惊喜、美好、浪漫，化为了一套又一套精美绝伦的定制化主题，小小手机间，尽显你的个性之美。
            </div>
            <img class="swiper-lazy art-theme-right-phone" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-right-phone.png?213" />
          </div>
          <div class="art-theme-left">
            <img class="swiper-lazy art-theme-left-icon-1" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-1.png?213" />
            <img class="swiper-lazy art-theme-left-icon-2" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-2.png?213" />
            <img class="swiper-lazy art-theme-left-icon-3" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-3.png?213" />
            <img class="swiper-lazy art-theme-left-phone" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-phone.jpg?213" />
          </div>
        </div>
        <img class="swiper-lazy art-interactive-background" data-src="//static01.coloros.com/www/public/img/topic7/art-interactive-background.jpg?213"
          style="display: none;" />
        <canvas class="art-canvas"> </canvas>
        <img class="swiper-lazy art-background" data-src="//static01.coloros.com/www/public/img/topic7/art-background-ceramics-2.jpg?213" />
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">全球艺术家合作计划</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">art+</div>
            </div>
          </div>
        </div>
      </div>
      <div class="sticky-container art-sticky">
      </div>
      <!-- <div class="art-interactive-content">
    <div class="art-interactive-content-inner">
      <div class="art-interactive__intro art-interactive-content__intro">
        <figure class="art-intro__icon"></figure>
        <div class="article-intro__title art-intro__title">
          <p>在此</p>
          <p>邂逅艺术</p>
        </div>
        <div class="article-intro__description art-intro__description">
          <p>我们携手多家艺术机构和艺术家，精心打造了70多套沉浸式主题，100多张风格迥异的art+壁纸，将美与生活诠释得淋漓尽致。</p>
          <p>同时，我们还拓展了动态壁纸的种类，壁纸不仅会自己动，还能听从指尖的呼吸，随手势动而动。</p>
        </div>
      </div>
      <canvas class="art-interactive-canvas"> </canvas>
      <img class="swiper-lazy art-interactive-background" data-src="//static01.coloros.com/www/public/img/topic7/art-interactive-background.jpg?213"
        style="display: none;" />
    </div>
  </div> -->
      <!-- <div class="art-interactive-tomHegen">
    <div class="art-interactive__intro art-interactive-tomHegen__intro">
      <figure class="art-intro__icon"></figure>
      <figure class="art-interactive-tomHegen__icon"></figure>
      <div class="article-intro__description art-intro__description">
        <p>TOM HEGEN</p>
        <p>
          德国慕尼黑的摄影师和设计师。他曾在德国和英国学习平面设计和视觉艺术。他专注于航空摄影，因为航空摄影是一种表现人类在地球上的存在的一种艺术形式。作为一名摄影师，他对人与自然之间的关系十分感兴趣。他的航拍专注于因人为干预而被改变的景观。他试图通过观察人类自身对环境带来的影响，来唤起观众对这些主题的敏感度和注意力。
        </p>
      </div>
    </div>
    <img data-src="//static01.coloros.com/www/public/img/topic7/art-interactive-tomHegen.png?213" class="swiper-lazy art-interactive-tomHegen-img">
    <div class="art-interactive-tomHegen-mask">
    </div>
    <div class="topic-shadow"></div>
  </div> -->
    </section>
    <!-- art+ theme -->
    <!-- <section class="art-theme">
  <div class="sticky-container art-theme-middle">
    <div class="art-theme-middle-imgWrapper">
      <img class="swiper-lazy art-theme-middle-phone" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-middle-phone.png?213" />
      <img class="swiper-lazy art-theme-middle-bar" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-middle-bar.png?213" />
    </div>
    <div class="art-theme-intro">
      <figure class="art-intro__icon"></figure>
      <div class="article-intro__title art-intro__title">
        <p>好多好多</p>
        <p>主题呢</p>
      </div>
      <div class="article-intro__description art-intro__description">
        <p>我们携手多家艺术机构和艺术家，精心打造了70多套沉浸式主题，100多张风格迥异的art+壁纸，将美与生活诠释得淋漓尽致。
        </p>
        <p>同时，我们还拓展了动态壁纸的种类，壁纸不仅会自己动，还能听从指尖的呼吸，随手势动而动。</p>
      </div>
    </div>
  </div>
  <div class="art-theme-content">
    <div class="art-theme-left">
      <div class="art-theme-left-iconWrapper">
        <img class="swiper-lazy art-theme-left-icon" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-1.png?213" />
        <img class="swiper-lazy art-theme-left-icon" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-2.png?213" />
        <img class="swiper-lazy art-theme-left-icon" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-icon-3.png?213" />
      </div>
      <img class="swiper-lazy art-theme-left-img" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-left-img-1.png?213" />
    </div>
    <div class="art-theme-right">
      <img class="swiper-lazy art-theme-right-img" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-right-img-1.png?213" />
      <img class="swiper-lazy art-theme-right-img" data-src="//static01.coloros.com/www/public/img/topic7/art-theme-right-img-2.png?213" />
      <img class="swiper-lazy art-theme-right-img"
        data-src="//static01.coloros.com/www/public/img/topic7/art-theme-right-img-2.png?213" />
    </div>
  </div>
  <div class="topic-shadow"></div>
</section> -->
    <!-- 照相 camera-main -->
    <section class="swiper-slide camera-main">
      <div class="sticky-container camera-main-sticky">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-main-background.png?213"
          class="swiper-lazy ws camera-main-background" data-ws-index="3">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-main-background-line.png?213"
          class="swiper-lazy camera-main-background-line">
        <!-- <div class="camera-main-background-mask"></div> -->
        <div class="camera-main-intro">
          <div class="article-intro__title camera-main-intro__title ws" data-ws-index="3">
            <p>咔嚓一声</p>
            <p>美好生成</p>
          </div>
          <div class="article-intro__description camera-main-intro__description ws" data-ws-index="3">
            算法加持，给你更高品的拍摄体验。随手一拍，佳作即出。随心一录，美丽锁住。美丽不凡，质感更强。
          </div>
          <div class="article-intro__button camera-main-intro__button ws" data-text="进一步了解照片与相机" data-dialog="camera"
            data-ws-index="3">
            进一步了解照片与相机
          </div>
        </div>
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">照片与相机</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">Camera&nbspand&nbspphoto</div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <!-- 即录 soloop-main -->
    <section class="swiper-slide soloop-main">
      <div class="sticky-container soloop-main-sticky">
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-main-background.png?213"
          class="swiper-lazy soloop-main-background">
        <div class="soloop-main-intro">
          <div class="article-intro__title ws soloop-main-intro__title" data-ws-index="4">
            <p>即刻记录，即刻分享<p>
          </div>
          <div class="article-intro__description ws soloop-main-intro__description" data-ws-index="4" data-ws-delay=".1s">
            <p>这是一个非常聪明的视频编辑助手，</p>
            <p>能带给你超乎想象的便利。</p>
          </div>
          <div class="article-intro__button ws soloop-main-intro__button" data-text="进一步了解 SOLOOP" data-dialog="soloop"
            data-ws-index="4" data-ws-delay=".1s">
            进一步了解 SOLOOP
          </div>
        </div>
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-main-soloop.png?213" class="swiper-lazy ws soloop-main-soloop"
          data-ws-index="4">
      </div>
      <div class="topic-decorator">
        <div class="topic-decorator-wrapper">
          <div class="topic-decorator-inner">
            <div class="topic-decorator-title">即录</div>
            <ul class="topic-decorator-dots">
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
              <li class="topic-decorator-dot"></li>
            </ul>
            <div class="topic-decorator-sub-title">soloop</div>
          </div>
        </div>
      </div>
    </section>
    <!-- 游戏 game -->
    <section class="swiper-slide game">
      <div class="swiper-slide-fixed">
        <div id="gameCanvas"></div>
        <div class="game-wrapper">
          <div class="game-background">
            <img data-depth="0.033" data-limit-x="2" data-limit-y="2" data-src="//static01.coloros.com/www/public/img/topic7/game-background-1.png?213"
              class="swiper-lazy game-background-img">
            <img data-src="//static01.coloros.com/www/public/img/topic7/game-background-2.png?213"
              class="swiper-lazy game-background-img">
          </div>
          <div class="game-content-wrapper">
            <div class="game-content">
              <!-- 背景边框 -->
              <div class="game-content-border-parallax">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-border-1.png?213"
                  class="swiper-lazy game-content-border">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-border-2.png?213"
                  class="swiper-lazy game-content-border">
                <svg class="game-content-progress-svg" viewBox="0 0 1200 550">
                  <!-- 左上角 -->
                  <rect class="game-content-progress-svg-rect__left" width="1200" height="550" />
                  <!-- 右边 -->
                  <rect class="game-content-progress-svg-rect__right" width="1200" height="550" />
                  <!-- 右下角的小点 -->
                  <rect class="game-content-progress-svg-rect__bottom" width="1200" height="550" />
                </svg>
              </div>
              <div class="game-content-smooth game-animation-leave-bottom">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-smooth.png?213"
                  data-ws-index="5" class="swiper-lazy smooth-logo ws">
                <div class="smooth-title ws" data-ws-index="5">畅爽无比，玩个痛快</div>
                <div class="smooth-bottom ws" data-ws-index="5" data-ws-delay=".5s">
                  <div class="smooth-bottom-type">
                    <span class="smooth-bottom-type-title">游戏不卡顿</span>
                    <span class="smooth-bottom-type-description">大幅提升触碰体验，触摸点击、滑动响应平均时间最高可提升35%；</span>
                  </div>
                  <div class="smooth-bottom-type">
                    <span class="smooth-bottom-type-title">操作超滑顺</span>
                    <span class="smooth-bottom-type-description">追踪游戏负载，改善了卡顿痛点，有效提高了游戏帧率，操作更灵敏；</span>
                  </div>
                  <div class="smooth-bottom-type">
                    <span class="smooth-bottom-type-title">关键时刻再快一点</span>
                    <span class="smooth-bottom-type-description">游戏厂商可以接入OPPO
                      引擎，更有针对性地调用系统资源，对游戏场景进行优化定制。场景加载速度变快，游戏性能最高提升20%</span>
                  </div>
                </div>
                <div class="smooth-privacy">
                  <p>*以上数据为OPPO软件测试中心测试数据，仅供参考。</p>
                  <p>实际数据受测试环境与软件版本影响略有差异，请以实际数据为准。</p>
                </div>
              </div>
              <!-- 特色内容 -->
              <!-- <div class="game-content-intro-parallax game-animation-leave-bottom">
            <div class="game-content-intro">
              <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-icon-2.png?213"
                class="swiper-lazy game-content-intro__img">
              <div class="game-content-intro__text">
                <div class="game-content-intro__title">游戏不卡顿</div>
                <div class="game-content-intro__description">
                  <p>追踪游戏负载，改善了卡顿痛点，有效</p>
                  <p>提高游戏帧率，操作更灵敏</p>
                </div>
              </div>
            </div>
            <div class="game-content-intro">
              <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-icon-3.png?213"
                class="swiper-lazy game-content-intro__img">
              <div class="game-content-intro__text">
                <div class="game-content-intro__title">操作超滑顺</div>
                <div class="game-content-intro__description">
                  大幅提升触碰性能，提升触摸点按和滑动响应速度 20%
                </div>
              </div>
            </div>
            <div class="game-content-intro">
              <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-icon-4.png?213"
                class="swiper-lazy game-content-intro__img">
              <div class="game-content-intro__text">
                <div class="game-content-intro__title">关键时刻再快一点</div>
                <div class="game-content-intro__description">
                  <p>接入OPPO 引擎后，游戏厂商可以更有针对性地调用系统</p>
                  <p>资源，对游戏场景定制优化，极大提升加载速度和性能。</p>
                </div>
              </div>
            </div>
          </div> -->
              <!-- 游戏better -->
              <div class="game-content-better-parallax game-animation-leave-bottom">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-poster-1.png?213"
                  class="swiper-lazy game-content-better-poster">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-poster-2.png?213"
                  class="swiper-lazy game-content-better-poster">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-poster-3.png?213"
                  class="swiper-lazy game-content-better-poster">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-phone-lock.png?213"
                  class="swiper-lazy game-content-better-phone-lock">
                <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-protect.png?213"
                  class="swiper-lazy game-content-better-protect">
                <div class="game-content-better">
                  <img data-src="//static01.coloros.com/www/public/img/topic7/game-content-better-icon.png?213"
                    class="swiper-lazy game-content-better__icon">
                  <div class="game-content-better__title">
                    更沉浸，更逼真
                  </div>
                  <div class="game-content-better__bottom">
                    <p>我们新增了启动闪屏和过渡动画，页面交互越发灵动，沉浸感再次增强。</p>
                    <p>游戏空间里，你将感受到头号玩家般的超强快感。</p>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="sticky-container game-sticky">
      </div>
    </section>
    <!-- breeno breeno! -->
    <section class="swiper-slide breeno-main">
      <div class="sticky-container breeno-main-sticky">
        <img data-src="//static01.coloros.com/www/public/img/topic7/breeno-main-background-circle.png?213"
          class="swiper-lazy ws breeno-main-circle" data-ws-index="6">
        <img data-src="//static01.coloros.com/www/public/img/topic7/breeno-main-background-pan.png?213"
          class="swiper-lazy ws breeno-main-pan" data-ws-index="6">
        <div class="breeno-main-intro">
          <div class="article-intro__title ws breeno-main-intro__title" data-ws-index="6">
            <p>读懂你的习惯</p>
            <p>成为你的习惯<p>
          </div>
          <div class="article-intro__description ws breeno-main-intro__description" data-ws-index="6">
            Breeno 语音能和你多轮对话，听懂你的复杂指令，帮你轻松搞定日常任务。找美食、导航、发红包、订机票、查酒店，各种生活场景，通通不在话下。想要什么，尽管开口。
          </div>
          <div class="article-intro__button ws breeno-main-intro__button" data-text="进一步了解 Breeno" data-dialog="breeno"
            data-ws-index="6">
            进一步了解 Breeno
          </div>
        </div>
        <!-- <div class="breeno-main-description wo" data-wo-offset="50" data-wo-target="game">
      <div class="description-item">
        <div class="description-item-title">Breeno 语音</div>
        <div class="description-item-descrition">
          呼叫breeno，它能和你多轮对话，听懂你的复杂指令，帮你轻松搞定日常任务。找美食、导航、发红包、订机票、查酒店，各种生活场景，通通不在话下。想要什么，尽管开口。
        </div>
      </div>
      <div class="description-item">
        <div class="description-item-title">Breeno 指令</div>
        <div class="description-item-descrition">
          新增快捷技能平台，一键导航，一键打车，一键切图等各式操作不再困难。各类触发场景和相关触发动作，只需一次设定，永久自动执行。
        </div>
      </div>
    </div> -->
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">智能语音助手</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">BREENO</div>
            </div>
          </div>
        </div>
        <div class="ws breeno-main-breeno" data-ws-index="6">
          <svg width="342" height="1448" viewBox="0 0 342 1448" fill="none">
            <g opacity="0.5">
              <path d="M99.9019 246.183C81.3661 246.183 65.081 242.183 51.0468 234.184C37.0125 226.451 26.1558 215.385 18.4767 200.986C10.5328 186.854 6.5608 170.455 6.5608 151.79L6.5608 1L335.837 1.00001L335.836 146.19C335.836 163.255 332.262 178.321 325.112 191.387C317.963 204.719 307.768 214.985 294.528 222.185C281.553 229.651 266.592 233.384 249.645 233.384C232.168 233.384 217.472 228.851 205.556 219.785C193.64 210.986 185.034 198.853 179.738 183.387C174.442 202.586 164.91 217.785 151.14 228.984C137.371 240.45 120.291 246.183 99.9019 246.183ZM286.981 63.7957L201.981 63.7957V125.391C201.981 139.524 205.556 150.456 212.706 158.189C220.12 166.189 230.579 170.188 244.084 170.188C257.589 170.188 268.048 166.189 275.463 158.189C283.142 150.456 286.981 139.524 286.981 125.391V63.7957ZM104.271 183.387C119.894 183.387 131.942 178.721 140.416 169.388C148.889 160.322 153.126 147.657 153.126 131.391V63.7957L55.0187 63.7957V131.391C55.0187 147.657 59.2555 160.322 67.729 169.388C76.4673 178.721 88.648 183.387 104.271 183.387Z"
                stroke="#FDA2FF" />
              <path d="M133.266 334.918V300.92L6.56079 300.92L6.56079 238.124L335.836 238.124V371.315C335.836 391.58 331.6 409.312 323.126 424.511C314.917 439.71 303.134 451.443 287.776 459.709C272.417 468.242 254.676 472.508 234.551 472.508C209.131 472.508 187.682 465.975 170.206 452.909C152.994 440.11 141.74 422.511 136.444 400.113L6.56078 492.507L6.56079 417.312L133.266 334.918ZM182.122 300.92V356.916C182.122 373.715 186.623 386.647 195.626 395.713C204.629 405.046 217.604 409.712 234.551 409.712C251.498 409.712 264.474 405.046 273.477 395.713C282.48 386.647 286.981 373.715 286.981 356.916V300.92H182.122Z"
                stroke="#FDA2FF" />
              <path d="M283.407 533.357H205.159V665.348H153.126L153.126 533.357H58.5935L58.5935 674.947H6.56077L6.56078 470.561H335.836V674.947H283.407V533.357Z"
                stroke="#FDA2FF" />
              <path d="M283.407 737.671H205.159L205.159 869.662H153.126V737.671H58.5935L58.5935 879.261H6.56076L6.56077 674.875H335.836L335.836 879.261H283.407L283.407 737.671Z"
                stroke="#FDA2FF" />
              <path d="M335.836 1148.77H6.56075L6.56076 1091.97L236.935 935.985H6.56076L6.56076 879.189H335.836V945.585L117.776 1092.37L335.836 1092.37V1148.77Z"
                stroke="#FDA2FF" />
              <path d="M1 1295.41C1 1265.81 8.14954 1239.55 22.4486 1216.62C36.7477 1193.68 56.7399 1175.82 82.4252 1163.02C108.111 1150.22 137.636 1143.82 171 1143.82C204.364 1143.82 233.889 1150.22 259.575 1163.02C285.26 1175.82 305.252 1193.68 319.551 1216.62C333.85 1239.55 341 1265.81 341 1295.41C341 1325.01 333.85 1351.27 319.551 1374.21C305.252 1397.4 285.26 1415.27 259.575 1427.8C233.889 1440.6 204.364 1447 171 1447C137.635 1447 108.111 1440.6 82.4252 1427.8C56.7399 1415.27 36.7477 1397.4 22.4486 1374.21C8.14953 1351.27 0.999999 1325.01 1 1295.41ZM51.8411 1295.41C51.8411 1312.74 56.7399 1328.21 66.5374 1341.81C76.5997 1355.41 90.634 1365.94 108.64 1373.41C126.911 1380.87 147.698 1384.6 171 1384.6C194.567 1384.6 215.354 1380.87 233.36 1373.41C251.366 1365.94 265.268 1355.41 275.065 1341.81C285.128 1328.21 290.159 1312.74 290.159 1295.41C290.159 1278.08 285.128 1262.61 275.065 1249.01C265.268 1235.68 251.366 1225.28 233.36 1217.82C215.354 1210.35 194.567 1206.62 171 1206.62C147.698 1206.62 126.911 1210.35 108.64 1217.82C90.634 1225.28 76.5997 1235.68 66.5374 1249.01C56.7399 1262.61 51.8411 1278.08 51.8411 1295.41Z"
                stroke="#FDA2FF" />
            </g>
          </svg>
        </div>


      </div>
    </section>
    <!-- 系统 快稳省 -->
    <section class="swiper-slide system">
      <div class="swiper-slide-fixed">
        <img data-src="//static01.coloros.com/www/public/img/topic7/system-outter-ring-1.png?213" class="swiper-lazy ws system-outter-ring-1 "
          data-ws-index="7">
        <img data-src="//static01.coloros.com/www/public/img/topic7/system-outter-ring-2.png?213" class="swiper-lazy ws system-outter-ring-2"
          data-ws-index="7">
        <img data-src="//static01.coloros.com/www/public/img/topic7/system-inner-ring-1.png?213" class="swiper-lazy ws system-inner-ring-1"
          data-ws-index="7">
        <img data-src="//static01.coloros.com/www/public/img/topic7/system-inner-ring-2.png?213" class="swiper-lazy ws system-inner-ring-2"
          data-ws-index="7">
        <div class="system-privacy">
          以上数据为OPPO通信实验室测试数据，仅供参考。实际数据受测试环境与软件版本影响略有差异，请以实际数据为准。
        </div>
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">快稳省</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">better&nbspfaster&nbspstronger</div>
            </div>
          </div>
        </div>
      </div>
      <!-- <div class="sticky-container system-background">
      </div> -->
      <div class="sticky-container system-sticky">
        <div class="system-content">
          <div class="ws fadeInUpBig system-content-header" data-ws-duration="1.7s" data-ws-index="7">
            <!-- <img src="//static01.coloros.com/www/public/img/topic7/system-buff.png?213"
          class="system-content-header-icon" /> -->
            <span class="system-title system-content-header-text">
              <p>天生流畅</p>
              <p>省时省电更省心</p>
            </span>
          </div>
          <div class="ws fadeInUpBig system-content-main" data-ws-duration="1.7s" data-ws-index="7">
            <div class="system-content-left">
              <div class="system-content-box">
                <div class="system-title system-content-box__title">流畅</div>
                <div class="system-content-box__description">
                  <p>基于大数据分析，精准识别操作场景，动态调度系统资源，优先关键场景，确保每次操作流畅顺滑。</p>
                  <p>内存优化和内存管理技术再次升级，</p>
                  <p>多层技术加持助力，手机即使长久使用，系统也能流畅如新</p>
                </div>
              </div>
              <div class="system-content-box">
                <div class="system-title system-content-box__title">5G</div>
                <div class="system-content-box__description">
                  <p>峰值速率高达 1.8Gbps，网络延时只有 15ms。5G时代，颠覆你认知的快。</p>
                  <p>工作效率前所未有，超过1G 的巨型文档无法再为难你，相比 4G，下载速度至少提升 500%。生活也畅快无比，下载一部 4G 的高清电影，只需花你 20秒。你会重新了解什么是飞一般的感觉。</p>
                </div>
              </div>
            </div>
            <div class="system-content-right">
              <div class="system-content-box">
                <div class="system-content-specification">
                  <div class="system-content-specification-description">
                    开机启动
                    时间缩短
                  </div>
                  <div class="system-content-specification-rate">15</div>
                  <div class="system-content-specification-percentage">%</div>
                </div>
                <div class="system-content-specification">
                  <div class="system-content-specification-description">
                    应用启动
                    速度提升
                  </div>
                  <div class="system-content-specification-rate">25</div>
                  <div class="system-content-specification-percentage">%</div>
                </div>
                <div class="system-content-specification">
                  <div class="system-content-specification-description">
                    全局流畅
                    性能提升
                  </div>
                  <div class="system-content-specification-rate">30</div>
                  <div class="system-content-specification-percentage">%</div>
                </div>
              </div>
              <div class="system-content-box">
                <div class="system-title system-content-box__title">双Wi-Fi</div>
                <div class="system-content-box__description">
                  <p>手机同时连接 2 个 Wi-Fi ( 2.4GHz + 5GHz ) 热点成为现实。
                  </p>
                  <p>在模拟公共网络环境下启动双 Wi-Fi，相比单频道网速明显飞升，吃鸡看剧再无压力。</p>
                </div>
              </div>
              <div class="system-content-box">
                <div class="system-title system-content-box__title">省电</div>
                <div class="system-content-box__description">
                  <p>优秀的O-AI省电技术，让手机在日常使用过程中，续航有效增加10%</p>
                  <p>OS 7智慧睡眠模型赋能，在你熟睡后，设备也能迅速进入休眠，夜间待机消耗大大降低35%</p>
                </div>
              </div>
            </div>
          </div>
          <!-- <div class="wo fadeInUpBig system-title system-content-footer" data-wo-duration="1.7s" data-wo-offset="10">
        <p>天生流畅</p>
        <p>省时省电更省心</p>
      </div> -->
        </div>
      </div>
      <!-- <div class="topic-shadow"></div> -->
    </section>
    <section class="swiper-slide more-suprise">
      <div class="sticky-container more-sticky">
        <img data-src="//static01.coloros.com/www/public/img/topic7/more-icon-1.png?213" class="swiper-lazy ws more-icon-1 text_animate"
          data-ws-index="8">
        <img data-src="//static01.coloros.com/www/public/img/topic7/more-icon-2.png?213" class="swiper-lazy ws more-icon-2 text_animate"
          data-ws-index="8">

        <div class="more-header">
          <div class="more-title ws text_animate" data-ws-duration="1.7s" data-ws-index="8" data-ws-delay="1s">惊喜远不止此
          </div>
        </div>
        <div class="more-main">
          <ul class="swiper-lazy more-list">
            <li class="ws more-list-item swiper-lazy item-driver more-list-item--active" data-ws-index="8">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>驾驶模式</p>
                  <p>解放双手</p>
                  <p>放心驾驶</p>
                </div>
                <div class="more-list-item-description">
                  双手除了开车，其他都不用愁。想知道通勤路况如何？尽管开口，Breeno语音来提供。想边开车边操作手机功能？尽管开口，Breeno帮你轻松实现。
                </div>
              </div>
            </li>
            <li class="ws more-list-item swiper-lazy item-sleep" data-ws-index="8" data-ws-delay="0.1s">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>睡眠模式</p>
                  <p>关心睡眠</p>
                  <p>更关心你</p>
                </div>
                <div class="more-list-item-description">
                  它比任何人都关心你睡了没，睡得好不好。它学习你的作息时间表，在夜晚来临后准时唠叨你，快去睡觉。当你终于打开Breeno睡眠，它会贴心地帮你把手机调为暗色状态，并打开免打扰，让你一夜好觉，无人能扰。
                </div>
              </div>
            </li>
            <li class="ws more-list-item swiper-lazy item-back" data-ws-index="8" data-ws-delay="0.2s">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>闪回键</p>
                  <p>轻轻一点</p>
                  <p>场景瞬切</p>
                </div>
                <div class="more-list-item-description">
                  多任务袭来别担心，智能时代谁都能瞬移。手指一点，无论你正在焦急等待司机、正在游戏中等待复活，还是正在跟随导航前进，多种页面，它帮你轻松切换。一键闪回，生活高效便捷。
                </div>
              </div>
            </li>
            <li class="ws more-list-item swiper-lazy item-control" data-ws-index="8" data-ws-delay="0.3s">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>三指截屏</p>
                  <p>所有截屏</p>
                  <p>三指操控</p>
                </div>
                <div class="more-list-item-description">
                  截屏有了新玩法，手指的发挥空间更大了。三指不仅能截整屏，长按还能进行区域截屏。手别松，按住区域截屏的下边线再往下拖，拖出屏幕外，长截屏也更轻松了。
                </div>
              </div>
            </li>
            <li class="ws more-list-item swiper-lazy item-sidebar" data-ws-index="8" data-ws-delay="0.5s">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>侧边栏</p>
                  <p>抽屉虽小</p>
                  <p>五脏俱全</p>
                </div>
                <div class="more-list-item-description">
                  <p>它就像一个小抽屉，将你要的app尽收其中，想选什么，一步到位。</p>
                  <p>升级后的浮窗格外强大，支持的app变多了，操作顺畅又便捷，用一次就爱上。浮标的样式和呼出方式统一了，界面更轻盈。分屏也变简单了，拉开侧边，将想要的app拖出，只需两步，效率飞升。</p>
                </div>
              </div>
            </li>
            <li class="ws more-list-item swiper-lazy item-secret" data-ws-index="8" data-ws-delay="0.8s">
              <div class="more-list-item-mask"></div>
              <div class="more-list-item-mask-2"></div>
              <div class="more-list-item-mask-3"></div>
              <div class="more-list-item-text">
                <div class="more-list-item-title">
                  <p>密码本</p>
                  <p>登录轻松</p>
                  <p>安全加倍</p>
                </div>
                <div class="more-list-item-description">
                  <p>它能给你十足的安全感。</p>
                  <p>复杂密码它来记，让你脱离“找回密码“的尴尬，随时随地轻松登录。手机安全它来护驾， 256位加密算法保护下，即便手机被 root，它也屹立不动。</p>
                </div>
              </div>
            </li>
          </ul>
        </div>
        <div class="topic-decorator">
          <div class="topic-decorator-wrapper">
            <div class="topic-decorator-inner">
              <div class="topic-decorator-title">更多精彩</div>
              <ul class="topic-decorator-dots">
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
                <li class="topic-decorator-dot"></li>
              </ul>
              <div class="topic-decorator-sub-title">and&nbspmore</div>
            </div>
          </div>
        </div>
      </div>
    </section>

    <section class="swiper-slide coloros-eight">
      <div class="sticky-container coloros-eight-sticky">
        <div class="eight-video">
          <video data-src="//static01.coloros.com/www/public/img/topic7/eight-video.mp4?213" muted
            class="swiper-lazy"></video>
          <div class="article-intro">
            <a href="https://bbs.coloros.com" target="_blank">
              <div class="article-intro__button eight-bbs-link" data-text="#ColorOS 8 我想..">
                #ColorOS 8 我想...
              </div>
            </a>
          </div>
        </div>
        <ul class="topic-links">
          <li data-dialog="design" class="topic-link-design">
            <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-design.jpg?213"
              class="swiper-lazy">
            <div class="topic-link-color-wrapper">
              <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-design-color.jpg?213"
                class="swiper-lazy">
            </div>
          </li>
          <li data-dialog="camera" class="topic-link-camera">
            <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-camera.jpg?213"
              class="swiper-lazy">
            <div class="topic-link-color-wrapper">
              <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-camera-color.jpg?213"
                class="swiper-lazy">
            </div>
          </li>
          <li data-dialog="soloop" class="topic-link-soloop">
            <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-soloop.jpg?213"
              class="swiper-lazy">
            <div class="topic-link-color-wrapper">
              <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-soloop-color.jpg?213"
                class="swiper-lazy">
            </div>
          </li>
          <li data-dialog="breeno" class="topic-link-breeno">
            <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-breeno.jpg?213"
              class="swiper-lazy">
            <div class="topic-link-color-wrapper">
              <img data-src="//static01.coloros.com/www/public/img/topic7/topic-link-breeno-color.jpg?213"
                class="swiper-lazy">
            </div>
          </li>
        </ul>
        <div class="topic-privacy">
          1.全站展示数据均为实验室数据，仅供参考。实际数据受实际环境、设备、软件版本等因素影响将略有差异，敬请您以实际数据为准。2.全站展示的产品界面内容（包括但不限于UI、背景）仅作功能展示，各个功能分属不同软件版本，不同软件版本的上线时间与区域有所差异，敬请您以实际版本功能及界面为准。3.我们将为产品功能开发持续努力，因此全站展示的产品界面内容（包括但不限于UI、背景）与功能特性、功能数据可能产生变化，ColorOS
          官网可能实时更新全站展示页面的所有内容。如遇以上情况，我们将不作特别通知。
        </div>
        <div class="section footer  js-footer-all footer3" id="footer">
  <div class="footer-link">
    <div class="wrapper">
      <ul>
        <li class="title">服务支持</li>
        <!-- <li><a href="http://bbs.coloros.com" target="_blank">ColorOS 社区</a></li> -->
        <li><a href="/index/clonephone" target="_blank">手机搬家</a></li>
        <li><a href="/instruction" target="_blank">使用手册</a></li>
        <li><a href="https://space.bilibili.com/402713073?from=search&seid=9286174685923568465" target="_blank">官方视频</a></li>
        <li><a href="https://www.oppo.com/cn/service.html" target="_blank">自助服务</a></li>
        <li><a href="https://www.oppo.com/cn/shops" target="_blank">线下体验店</a></li>
        <li><a href="https://security.oppo.com/" target="_blank">安全响应中心</a></li>
        <!--<li><a href="/help.html">帮助</a></li>-->
      </ul>
      <!-- <ul>
        <li class="title">关注我们</li>
        <li class="right_icon">
          <a href="http://weibo.com/colorrom" target="_blank" class="icon icon-weibo">
            新浪微博
          </a>
        </li>
        <li class="right_icon">
          <a href="javascript:void(0);" class="icon icon-weixin" id="icon-weixin">
            微信公众号
          </a>
        </li>
      </ul> -->
      <ul>
        <li class="title">商务合作</li>
        <li><a href="http://open.oppomobile.com" target="_blank">开放平台</a></li>
        <li><a href="https://u.oppomobile.com/" target="_blank">广告联盟</a></li>
        <li><a href="https://e.oppomobile.com/" target="_blank">营销平台</a></li>
      </ul>
      <ul>
        <li class="title">其他官网</li>
        <li><a href="https://www.oppo.com/cn/" target="_blank">OPPO官网</a></li>
        <li><a href="https://www.realme.com" target="_blank">realme官网</a></li>
        <li><a href="http://store.oppomobile.com" target="_blank">软件商店</a></li>
        <li><a href="https://www.opposhop.cn" target="_blank">官方商城</a></li>
        <li><a href="https://www.coloros.com/presoftware/index.html" target="_blank">预置软件公示</a></li>
        <!--<li class="seperator"></li>
                <li><a href="/about.html">公司简介</a></li>-->
      </ul>
      <ul class="right">
        <!--<li class="talk">-->
        <!--<a href="http://oim.oppo.com/oim/chatClient/chatbox.jsp?companyID=8092&amp;configID=890&amp;enterurl=http%3A%2F%2Foim%2Emyoppo%2Ecom%2Foim%2Fpreview%2Ejsp&amp;pagereferrer=http%3A%2F%2Foim%2Emyoppo%2Ecom%2Foim%2FembedScript%2Ejsp%3Ft%3D1517&amp;k=1">-->
        <!--<img src="/public/img/xiaoou.png">-->
        <!--在线客服-->
        <!--</a>-->
        <!--<span class="clearfix"></span>-->
        <!--</li>-->
        <li class="tel">4001-666-888</li>
        <li class="tel-txt">24 小时全国热线</li>
        <li class="social-icon-wrap">
          <div class="wechat-footer">
            <div class="qrcodeimg">
              <img src="//static01.coloros.com/www/public/img/wechat-code.png?213" />
              <div>扫一扫关注</div>
            </div>
          </div>
          <a href="http://weibo.com/colorrom" target="_blank" class="weibo-footer"></a>
        </li>
      </ul>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="clearfix"></div>
  <div class="copyright">
    <div class="content">
      <div class="left">
        Copyright &copy; OPPO 广东移动通信有限公司 2004-
        2020. All Rights Reserved. 网站备案号 : 粤ICP备11013528号-8<a class="gs-wrap" href="http://wljg.gdgs.gov.cn/corpsrch.aspx?key=441900400025555"
          target="_blank" title="企业名称：OPPO广东移动通信有限公司
                法定代表人：金乐亲
                标识状态：已激活 粤工商备P191808004432">
          <!-- <b class="oc-icon-gs">&nbsp;</b> -->
        </a>|&nbsp;&nbsp;<a class="privacy-footer" target="_blank" href="http://www.oppo.com/cn/service/help/640?id=640&name=%E6%9C%8D%E5%8A%A1%E6%94%BF%E7%AD%96&hdscreen=1">隐私政策</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a
          class="privacy-footer" target="_blank" href="/about.html">关于我们</a>
      </div>
      <div class="right">
        <img class="global-icon" src="//static01.coloros.com/www/public/img/global-icon.png?213" /><img
          class="global-icon-dark" src="//static01.coloros.com/www/public/img/global-icon-dark.png?213" /><a
          class="global" target="_blank" href="https://www.coloros.com/en/global">Global</a>
      </div>

    </div>

  </div>

</div>
<script type="text/javascript">
  // $("#icon-weixin").hover(function () {
  //   $(".qrcodeimg").css("display", "block");
  // }, function () {
  //   $(".qrcodeimg").hide();
  // });

  function darkModeFooter() {
    $('.js-footer-all').addClass('footer-dark')
  }
</script>      </div>
    </section>
  </div>
</div>

<div class="loading-wrap">
  <div class="loading">
    <svg class="loading-svg" width="26" height="36" viewBox="0 0 26 36" fill="none">
      <path d="M0 3H26" />
      <mask mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="6" width="26" height="30">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M0 6H26V36H0V6Z" fill="white" />
      </mask>
      <path d="M27.5 11C10.5 15 6.44751 31.1482 6.44751 36.2004" mask="url(#mask0)" />
    </svg>
    <div class="loading-bg-top"></div>
    <div class="loading-bg-btm"></div>
  </div>
</div>
<section class="design-dialog topic-dialog">
  <!-- <span class="dialog-close"></span> -->
  <div class="topic-dialog-back topic-dialog-back--design" data-type="design" data-text="返回">返回</div>
  <div class="breenotip-wrap">
    <img src="//static01.coloros.com/www/public/img/topic7/breeno-helper-default.png?213" class="breeno-icon">
    <span>滑动鼠标查看更多设计理念</span>
    <img src="//static01.coloros.com/www/public/img/topic7/arrow-right.png?213" class="tip-arrow">
  </div>
  <div id="js-designdialog-scroller" class="topic-dialog-scroller">
    <div class="topic-dialog-wrapper">
      <section class="design-banner">
        <video id="design-banner-video" class="lazyload videoClose js-video-tag" preload="none" data-expand="-90"
          data-src="//static01.coloros.com/www/public/img/topic7/design-banner.mp4?213">
        </video>
      </section>
      <section class="design-text-light">
        <div class="design-text-light-inner">
          <div class="design-text-light-inner__title">「轻」设计</div>
          <div class="design-text-light-inner__description">
            <p>我们追求轻量化的视觉语言，进一步简化操作界面，引导用户专注核心操作。</p>
            <p>标题栏布局更合理，操作更容易，交互逻辑更统一。</p>
          </div>
        </div>
        <div class="design-text-light-bottom">
          <div class="design-text-light-bottom__left">infinite design</div>
        </div>
      </section>
      <section class="component-part1">
        <div class="top">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-ui1.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-ui1.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-ui2.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-ui2.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-part2">
        <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-ui3.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-ui3.mp4?213">
        </video>
      </section>
      <section class="component-part3">
        <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/desktopIcon.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/desktopIcon.mp4?213">
        </video>
      </section>
      <section class="component-part4">
        <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/topic7/cp4.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/Detail-Design.mp4?213">
        </video>
      </section>
      <section class="design-text-icon">
        <div class="design-text-icon-inner">
          <!-- <div class="design-text-icon-inner__title">「轻」设计</div> -->
          <div class="design-text-icon-inner__description">
            <p>你的桌面，你说了算。</p>
            <p>可选图标体系不止一种，图标的形状大小也不再框定。我们还重绘了“不合群“的第三方应用图标，保持了视觉上整体统一，即刻解屏，赏心悦目。</p>
          </div>
        </div>
        <div class="design-text-icon-bottom">
          <div class="design-text-icon-bottom__left">Customized icon</div>
          <div class="design-text-icon-bottom__right">自定义图标</div>
        </div>
      </section>
      <section class="component-part5">
        <div class="top">
          <div class="swiper-container swiper-container-1">
            <div class="swiper-wrapper">
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_01.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_02.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_03.png?213"
                  class="lazyload design-icon-circle">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_04.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_05.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_06.png?213"
                  class="lazyload design-icon-circle">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_07.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_08.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_09.png?213"
                  class="lazyload design-icon-circle">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_10.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_11.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_12.png?213"
                  class="lazyload design-icon-circle">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_13.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_14.png?213"
                  class="lazyload design-icon-circle">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_cobble_15.png?213"
                  class="lazyload design-icon-circle">
              </div>
            </div>
          </div>
          <div class="btm-text">
            <p>鹅卵石风格</p>
            <p>RAMOTION X OPPO</p>
          </div>
        </div>
        <div class="top">
          <div class="swiper-container swiper-container-2">
            <div class="swiper-wrapper">
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_01.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_02.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_03.png?213"
                  class="lazyload design-icon-material">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_04.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_05.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_06.png?213"
                  class="lazyload design-icon-material">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_07.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_08.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_09.png?213"
                  class="lazyload design-icon-material">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_10.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_11.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_12.png?213"
                  class="lazyload design-icon-material">
              </div>
              <div class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_13.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_14.png?213"
                  class="lazyload design-icon-material">
                <img data-src="//static01.coloros.com/www/public/img/topic7/icon_material_15.png?213"
                  class="lazyload design-icon-material">
              </div>
            </div>
          </div>
          <div class="btm-text">
            <p>材料风格</p>
          </div>

        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-icon-others.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-icon-others.mp4?213">
          </video>

        </div>
      </section>
      <section class="component-font-part1">
        <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/video-design-font-detail3.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/video-design-font-detail3.mp4?213">
        </video>
      </section>
      <section class="component-font-part2">
        <div class="top">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/video-design-font-detail1.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/video-design-font-detail1.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/video-design-font-detail2.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/video-design-font-detail2.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-font-part3">
        <img data-src="//static01.coloros.com/www/public/img/topic7/font-download.png?213" class="lazyload design-text-voice-icon">
        <div class="tip-text">
          * OPPO Sans（含中文及西文，6款字重）允许个人或企业免费使用，含商业用途，版权归OPPO广东移动通信有限公司所有。
          您应遵守以下条款，违者必究：1.不对字体进行改编或二次开发；2. 不对外售卖字体；3.仅在指定网址下载，不向他方提供其他下载渠道；4.不用于违法用途
        </div>
        <a data-text="下载 OPPO Sans" href="//static01.coloros.com/www/public/img/topic7/font-opposans.zip?213"
          class="download-btn">
          下载 OPPO Sans
        </a>
      </section>
      <section class="design-text-animation">
        <div class="design-text-animation-inner">
          <div class="design-text-animation-inner__title">「轻」动画</div>
          <div class="design-text-animation-inner__description">
            <p>
              紧扣指尖，手指滑速加快，动画速度也会加快；遵循自然规律，充电时，粒子束动画将自动聚集，断开电源，粒子束又将四处消散；细节好玩，我们打破了天气页面的静止沉闷，手指在屏幕上左右轻拉，每一点点移动，画面都会不同。你会发现，它并不是冷冰冰的手机。
            </p>
          </div>
        </div>
        <div class="design-text-animation-bottom">
          <div class="design-text-animation-bottom__left">MOtion ENGINE</div>
        </div>
      </section>
      <section class="component-animation-part1">
        <div class="top">

          <video class="lazyload js-video-tag" muted preload="none" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-1.png?213"
            data-src="//static01.coloros.com/www/public/img/topic7/design-animation-1.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-2.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-2.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-animation-part1-2">
        <div class="top">

          <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-3.png?213"
            muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-3.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-4.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-4.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-animation-part1-3">
        <div class="top">

          <video data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-5.png?213"
            class="lazyload js-video-tag" muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-5.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-6.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-6.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-animation-part2 js-charger">
        <video class="lazyload js-video-tag js-charger-super super show-video--animation" muted loop data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-super.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-super.mp4?213">
        </video>
        <video class="lazyload js-charger-quick quick" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-quick.png?213"
          loop preload="none" muted data-src="//static01.coloros.com/www/public/img/topic7/design-quick.mp4?213">
        </video>
        <!-- <video class="lazyload js-charger-fast fast" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/desktopIcon.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-fast.mp4?213">
        </video> -->
        <div class="design-pagination js-charger-pagination">
          <div data-pagination="charger-super" class="actived">SuperVOOC 超级闪充</div>
          <div data-pagination="charger-quick">闪充</div>
          <!-- <div data-pagination="charger-fast">快充</div> -->
        </div>
      </section>
      <section class="component-animation-part3 js-weather">
        <video class="lazyload js-video-tag js-weather-orbit show-video--animation" muted data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-orbit.png?213"
          preload="none" loop data-src="//static01.coloros.com/www/public/img/topic7/design-orbit.mp4?213">
        </video>
        <video class="lazyload js-weather-sunny" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-sunny.png?213"
          muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-sunny.mp4?213">
        </video>
        <video class="lazyload js-weather-ranny" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-rainny.png?213"
          preload="none" loop data-src="//static01.coloros.com/www/public/img/topic7/design-rainny.mp4?213">
        </video>
        <video class="lazyload js-weather-thunder" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-thunder.png?213"
          preload="none" loop data-src="//static01.coloros.com/www/public/img/topic7/design-thunder.mp4?213">
        </video>
        <video class="lazyload js-weather-clody" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-cloudy.png?213"
          preload="none" loop data-src="//static01.coloros.com/www/public/img/topic7/design-cloudy.mp4?213">
        </video>
        <div class="design-pagination js-weather-pagination">
          <div data-pagination="weather-orbit" class="actived">星轨</div>
          <div data-pagination="weather-sunny">晴</div>
          <div data-pagination="weather-ranny">雨</div>
          <div data-pagination="weather-thunder">雷</div>
          <div data-pagination="weather-clody">多云</div>
        </div>
      </section>
      <section class="component-animation-part4">
        <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-engener.png?213"
          muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-engener.mp4?213">
        </video>
      </section>
      <section class="component-animation-part5">
        <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-scrolling.png?213"
          muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-scrolling.mp4?213">
        </video>
      </section>
      <section class="component-animation-part6">
        <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-multask.png?213"
          muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-multask.mp4?213">
        </video>
      </section>
      <section class="component-animation-part7">
        <div class="top">
          <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-msg.png?213"
            muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-msg.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload js-video-tag" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-btn.png?213"
            muted preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-btn.mp4?213">
          </video>
        </div>
      </section>
      <section class="design-text-voice">
        <div class="design-text-voice-inner">
          <div class="design-text-voice-inner__title">「轻」声效</div>
          <div class="design-text-voice-inner__description">
            <p>让耳朵清净一下，我们简化了铃声和通知音。重回本真，我们从身边寻声音灵感。</p>
            <p>增强指尖感知，我们给输入法、计算器、设置开关等8个场景，配备了辅助音效。还有7个天气旋律，无论晴雨，天天陪你。</p>
          </div>
        </div>
        <div class="design-text-voice-bottom">
          <div class="design-text-voice-bottom__left">
            <img data-src="//static01.coloros.com/www/public/img/topic7/design-text-voice.png?213"
              class="lazyload design-text-voice-icon">
          </div>
        </div>
      </section>
      <section class="component-voice-part1 js-voice">
        <video class="lazyload js-video-tag videoClose js-voice-sunny show-video--animation" muted loop data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-voice1-1.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-voice1-1.mp4?213">
        </video>
        <video class="lazyload js-video-tag videoClose js-voice-rainy" data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-voice1-2.png?213"
          muted loop preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-voice1-2.mp4?213">
        </video>
        <div class="design-pagination js-voice-pagination">
          <div data-pagination="voice-sunny" class="actived">树林</div>
          <div data-pagination="voice-rainy">麦田</div>
        </div>
      </section>
      <section class="component-voice-part3">
        <div class="top">
          <video class="lazyload videoHover js-video-tag" muted='true' data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-voice-ring.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-voice-ring.mp4?213">
          </video>
        </div>
        <div class="btm">
          <video class="lazyload videoHover js-video-tag" muted='true' data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-animation-relax.png?213"
            preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-animation-relax.mp4?213">
          </video>
        </div>
      </section>
      <section class="component-voice-part2">
        <video class="lazyload videoHover js-video-tag" muted='true' data-poster="//static01.coloros.com/www/public/img/mobile/topic7/design/design-voice2.png?213"
          preload="none" data-src="//static01.coloros.com/www/public/img/topic7/design-voice2.mp4?213">
        </video>
      </section>
      <section class="darkmod-light js-darkmod">
        <div class="img-wrap img-wrap-light">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column1-light.png?213" class="lazyload img-border img-1">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column2-light.png?213" class="lazyload img-2">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column3-light.png?213" class="lazyload img-3">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column4-light.png?213" class="lazyload img-4">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column5-light.png?213" class="lazyload img-5">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column6-light.png?213" class="lazyload img-6">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column7-light.png?213" class="lazyload img-7">
        </div>
        <div class="img-wrap img-wrap-dark">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column1-dark.png?213" class="lazyload img-border img-1">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column2-dark.png?213" class="lazyload img-2">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column3-dark.png?213" class="lazyload img-3">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column4-dark.png?213" class="lazyload img-4">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column5-dark.png?213" class="lazyload img-5">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column6-dark.png?213" class="lazyload img-6">
          <img data-src="//static01.coloros.com/www/public/img/topic7/column7-dark.png?213" class="lazyload img-7">
        </div>
        <div class="text">
          <div class="top">
            <img data-src="//static01.coloros.com/www/public/img/topic7/ic-cursor-brightness.png?213"
              class="lazyload brightness brightness-light">
            <img class="lazyload brightness brightness-dark" data-src="//static01.coloros.com/www/public/img/topic7/ic-cursor-brightness-white.png?213">

          </div>
          <div class="btm">
            <p class="text-content">相信我，它带给你的阅读惊喜，绝不限于夜晚。</p>
            <p class="text-content">
              配合自动背光，无论强光还是暗光、正午还是黑夜，你的眼睛都会舒适无比。除此之外，我们也对颜色结构进行了全新升级，改善了暗色对比度，让页面层次分明，错落有致，重点信息更突出。暗色模式下，屏幕功耗有效降低，手机电量也舒心。
            </p>
            <div class="text-footer">
              <span class="left">darkmode</span>
              <span class="right">暗色模式</span>
            </div>
          </div>
        </div>
        <div class="dark-pop-up"></div>
        <div class="dark-pop-down"></div>
      </section>
    </div>
  </div>
  <div class="pop-up js-pop-up">
    <div class="pop-tip">
      <img class="lazyload brightness" data-src="//static01.coloros.com/www/public/img/topic7/ic-cursor-brightness-white.png?213">
      <p>切换至暗色模式...</p>
    </div>
  </div>
</section><section class="camera-dialog topic-dialog">
  <!-- <span class="dialog-close"></span> -->
  <div class="topic-dialog-back topic-dialog-back--camera" data-type="camera" data-text="返回">返回</div>
  <div class="topic-dialog-scroller">
    <div class="topic-dialog-wrapper">
      <!-- <section class="camera-banner">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-main-background.png?213"
          class="lazyload camera-banner-background">
      </section> -->
      <!-- 影像 -->
      <!-- <div class="camera-image">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-image-background-1.png?213"
          class="lazyload camera-image-background">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-image-background-2.png?213"
          class="lazyload camera-image-background">
        <div class="camera-image-inner">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-image-icon.png?213"
            class="lazyload camera-image-inner__icon">
          <div class="camera-image-inner__title">影像</div>
        </div>
      </div> -->
      <section class="camera-night lazyload" data-expand="-90">
        <div class="camera-night__intro">
          <div class="camera-night__intro__title">
            极 夜 模 式
          </div>
          <div class="camera-night__intro__description">
            暗也清晰，更懂夜的黑
          </div>
        </div>
      </section>
      <section class="camera-night-sheet">
        <div class="camera-night-sheet-topic">
          <div class="camera-night-sheet-topic-inner">
            <div class="camera-night-sheet-topic__item" data-text="Seedark">Seedark</div>
            <div class="camera-night-sheet-topic__item" data-text="多帧降噪">多帧降噪</div>
            <div class="camera-night-sheet-topic__item" data-text="清晰质感">清晰质感</div>
          </div>
        </div>
        <div class="camera-night-sheet-description">
          <div class="camera-night-sheet-description-inner">
            <div class="camera-night-sheet-description-inner__description">
              自研暗光图像增强算法，即便在光线极弱（环境亮度小于 1 lux）的极端环境下，也能保证画面清晰有质感。拍照从此不受限，随时随地出大片。
            </div>
          </div>
          <div class="camera-night-sheet-description-bottom">
            <div class="camera-night-sheet-description-bottom__left">ultra night mode</div>
            <div class="camera-night-sheet-description-bottom__right">极夜模式</div>
          </div>
        </div>
      </section>
      <section class="camera-night-studio">
        <div class="lazyload studio-inner">
          <div class="lazyload studio-inner-origin">
            <div class="studio-inner-origin-border"></div>
            <div class="studio-inner-dragger"></div>
          </div>
          <div class="studio-inner-toolbar">
            <div class="studio-inner-toolbar__item">视频</div>
            <div class="studio-inner-toolbar__item">照片</div>
            <div class="studio-inner-toolbar__item">人像</div>
            <div class="studio-inner-toolbar__item studio-inner-toolbar__item--active">夜景</div>
            <div class="studio-inner-toolbar__item">更多</div>
          </div>
        </div>
        <div class="camera-footer studio-footer">
          <div class="camera-footer__number studio-footer__number">01</div>
          <div class="camera-footer__en studio-footer__en">night&nbspmode</div>
          <div class="camera-footer__line studio-footer__line"></div>
          <div class="camera-footer__cn studio-footer__cn">极夜模式</div>
        </div>
        <div class="camera-night-studio-policy">*以上数据为OPPO软件测试中心测试数据，仅供参考，实际效果受环境及设备差异等因素影响略有差异，请以实际拍照效果为准。</div>
      </section>
      <!-- 虚化 -->
      <!-- <section class="camera-blur">
        <div class="camera-blur-title">智能虚化</div>
        <div class="camera-blur-sub-title">虚化不输单反</div>
        <div class="camera-blur-bottom">
          <div class="camera-blur-bottom-intro">
            <div class="camera-blur-bottom-intro__title">
              人像Mask
            </div>
            <div class="camera-blur-bottom-intro__line"></div>
            <div class="camera-blur-bottom-intro__description">
              不只后置，前置镜头的虚化调节权力也到你手上了。我们使用 DSP 展开神经网络，对输入图像计算人像 mask，并通过 CPU 优化处理，让虚化效果更细腻。
            </div>
          </div>
          <div class="camera-blur-bottom-intro">
            <div class="camera-blur-bottom-intro__title">
              单反质感
            </div>
            <div class="camera-blur-bottom-intro__line"></div>
            <div class="camera-blur-bottom-intro__description">
              我们成功破解了误虚漏虚难题，后置双目虚化在光斑和渐近感效果上有极大提升。你的大片到底来自手机还是相机？更难分辨了。
            </div>
          </div>
        </div>
        <div class="camera-footer camera-blur-footer">
          <div class="camera-footer__number camera-blur-footer__number">01</div>
          <div class="camera-footer__en camera-blur-footer__en">smart&nbspblur</div>
          <div class="camera-footer__line camera-blur-footer__line"></div>
          <div class="camera-footer__cn camera-blur-footer__cn">虚化</div>
        </div>
      </section> -->
      <section class="camera-blur">
        <div class="camera-blur-inner">
          <div class="camera-blur-inner__title">
            <p>前置后置都能虚，</p>
            <p>想怎么虚，就怎么虚</p>
          </div>
          <div class="camera-blur-inner__description">
            <p>后置，前置镜头的虚化调节权，都交到你手里。</p>
            <p>误虚漏虚的毛病也改善了，后置虚化在光斑和渐近感效果上进一步提升。</p>
            <p>更令人惊讶的是不只拍照，拍视频也能虚化了。背景实时虚下来，人物主体更突出。大片来自手机还是单反，只有你知道。</p>
          </div>
        </div>
        <div class="camera-blur-bottom">
          <div class="camera-blur-bottom__left">Camera Bokeh</div>
        </div>
      </section>
      <!-- 虚化 -->
      <section class="camera-blur-operation">
        <div class="camera-blur-operation-inner">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-operation.png?213"
            class="lazyload camera-blur-operation-img" alt="ColorOS 7 camera">
        </div>
      </section>
      <section class="camera-blur-studio">
        <div class="camera-blur-studio-imgs">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-0.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-20.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">

          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-40.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-60.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-80.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-blur-studio-100.jpg?213"
            class="lazyload camera-blur-studio-background" alt="ColorOS 7 camera">

        </div>
        <div class="camera-blur-studio-touchbar">
          <div class="camera-blur-studio-number">
            虚化
            <span>0%</span>
          </div>
          <div class="camera-blur-studio-slider">
            <div class="camera-blur-studio-slider__bar"></div>
            <div class="camera-blur-studio-slider__progress"></div>
            <div class="lazyload camera-blur-studio-slider__pointer"></div>
          </div>
        </div>
      </section>
      <section class="camera-blur-video">
        <div class="camera-blur-video-text-wrapper">
          <div class="camera-blur-video-text-frond">视频也能虚化</div>
          <div class="camera-blur-video-text-back">视频也能虚化</div>
        </div>
        <video class="lazyload camera-blur-video-player" data-poster="//static01.coloros.com/www/public/img/topic7/camera-blur-video-poster.png?213"
          muted="true" data-preload="meta" data-src="//static01.coloros.com/www/public/img/topic7/soloop-blur-video-new.mp4?213">
        </video>
        <div class="camera-blur-video-policy">
          *影像功能的实现依赖于手机处理器性能，当前影像功能不支持所有机型（我们将会持续努力扩大支持机型覆盖范围），请以机型的实际功能为准。
        </div>
      </section>
      <!-- 美化 -->
      <section class="camera-beautify">
        <div class="camera-beautify-title">
          美颜
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-title-version.png?213"
            class="lazyload camera-beautify-title-version">
        </div>
        <div class="camera-beautify-swiper">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-swiper-1.jpg?213"
            class="lazyload camera-beautify-swiper__item">

          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-swiper-2.jpg?213"
            class="lazyload camera-beautify-swiper__item camera-beautify-swiper__item--next">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-swiper-3.jpg?213"
            class="lazyload camera-beautify-swiper__item camera-beautify-swiper__item--next">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-swiper-4.jpg?213"
            class="lazyload camera-beautify-swiper__item camera-beautify-swiper__item--next">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-swiper-5.jpg?213"
            class="lazyload camera-beautify-swiper__item camera-beautify-swiper__item--next">

          <div class="camera-beautify-swiper__item camera-beautify-swiper__item--bottom"></div>
          <div class="camera-beautify-swiper__indicator">
            <div class="camera-beautify-swiper__indicator__number">01</div>
            <div class="camera-beautify-swiper__indicator__bar">
              <div class="camera-beautify-swiper__indicator__progress"></div>
            </div>
            <div class="camera-beautify-swiper__indicator__number">05</div>
          </div>
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-icon.png?213"
            class="lazyload camera-beautify-icon">

        </div>
        <div class="camera-beautify-intro">
          有妆似无妆，美丽更天然
        </div>
      </section>
      <section class="camera-beautify-description">
        <div class="camera-beautify-description-inner">
          <div class="camera-beautify-description-inner__title">
            <p>有妆似无妆</p>
            <p>自然更美</p>
          </div>
          <div class="camera-beautify-description-inner__description">
            升级后的美颜更加贴心，不仅能在不同的场景及光照条件下，匹配不同肤色，轻松开启一键补妆。还能根据肤色及审美的差异，智能调节美颜强度。你的美丽，我来升华。
          </div>
        </div>
        <div class="camera-beautify-description-bottom">
          <div class="camera-beautify-description-bottom__left">AI Beautification</div>
        </div>
      </section>
      <section class="camera-beautify-studio">
        <div class="studio-imgs">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-0.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-20.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-40.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-60.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-80.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-100.jpg?213"
            class="lazyload studio-imgs__img" alt="ColorOS 7 camera">

          <div class="studio-imgs-touchBar">
            <div class="studio-imgs-touchBar-slider">
              <div class="studio-imgs-touchBar-slider__bar"></div>
              <div class="studio-imgs-touchBar-slider__progress"></div>
              <div class="lazyload studio-imgs-touchBar-slider__pointer"></div>
            </div>
            <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-icon.png?213"
              class="lazyload studio-imgs-touchBar-icon" alt="ColorOS 7 camera">
          </div>
        </div>
        <!-- <div class="studio-mode">
          <ul class="studio-mode-inner">
            <li class="studio-mode__item">视频</li>
            <li class="studio-mode__item">照片</li>
            <li class="studio-mode__item studio-mode__item--active">人像</li>
            <li class="studio-mode__item">夜景</li>
            <li class="studio-mode__item">更多</li>
          </ul>
        </div> -->
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-studio-mode.png?213"
          class="lazyload studio-mode" alt="ColorOS 7 camera">
      </section>
      <section class="camera-beautify-show">
        <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-show-img.jpg?213"
          class="lazyload camera-beautify-show-img" alt="ColorOS 7 camera">
        <div class="camera-beautify-show-animation">
          <div class="camera-beautify-show-animation-loading">
            <svg class="camera-beautify-show-animation-svg" viewBox="0 0 200 200">
              <defs>
                <linearGradient id="beautifyGradientTop">
                  <stop offset="0%" stop-color="rgba(255, 255, 255, 0.5)" />
                  <stop offset="100%" stop-color="rgba(255, 255, 255, 0)" />
                </linearGradient>
                <linearGradient id="beautifyGradientBottom">
                  <stop offset="0%" stop-color="rgba(255, 255, 255, 0.5)" />
                  <stop offset="100%" stop-color="rgba(255, 255, 255, 1)" />
                </linearGradient>
              </defs>
              <circle class="camera-beautify-show-animation-svg__rect__top" cx="100" cy="100" r="92" stroke=url('#beautifyGradientTop') />
              <circle class="camera-beautify-show-animation-svg__rect__bottom" cx="100" cy="100" r="92" stroke=url('#beautifyGradientBottom') />
            </svg>
            <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-show-animation-icon.png?213"
              class="lazyload camera-beautify-show-animation-icon" alt="ColorOS 7 camera">
          </div>
          <img data-src="//static01.coloros.com/www/public/img/topic7/camera-beautify-show-animation.jpg?213"
            class="lazyload camera-beautify-show-animation-img" alt="ColorOS 7 camera">
        </div>
      </section>
    </div>
  </div>
</section><section class="soloop-dialog topic-dialog">
  <!-- <span class="dialog-close"></span> -->
  <div class="topic-dialog-back topic-dialog-back--soloop" data-type="soloop" data-text="返回">返回</div>
  <div class="topic-dialog-scroller">
    <section class="topic-dialog-wrapper">
      <section class="soloop-video">
        <!-- <div class="soloop-video-inner"> -->
        <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-video-shadow.png?213"
            alt="ColorOS 7 soloop" class="lazyload soloop-video-inner__shadow">
          <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-video-reno.png?213"
            alt="ColorOS 7 soloop" class="lazyload soloop-video-inner__reno"> -->
        <video class="lazyload soloop-video-inner__video" autoplay data-preload="none" data-expand="-90" data-src="//static01.coloros.com/www/public/img/topic7/soloop-video-web.mp4?213">
        </video>
        <!-- </div> -->
      </section>
      <!-- soloop 故事 -->
      <section class="soloop-story-description">
        <div class="soloop-story-description-inner camera-beautify-description-inner">
          <div class="soloop-story-description-inner__title">
            <p>只需一键</p>
            <p>大片秒速成</p>
          </div>
          <div class="soloop-story-description-inner__description">
            别再痛苦地学习剪辑了，直接一点，它就能自动选取精彩画面，并跟随音乐节奏卡拍，让精彩大片即刻生成，甚至，你根本无需动手，当它扫描到了足够多的出色片段，便会主动生成精彩故事。你要做的，只是导出分享，还有坐等夸奖。
          </div>
        </div>
        <div class="soloop-story-description-bottom">
          <div class="soloop-story-description-bottom__left">smart template</div>
        </div>
      </section>
      <!-- soloop 栏目 -->
      <section class="soloop-story-column">
        <ul class="clolumn-inner">
          <li>
            <div class="clolumn-inner__item clolumn-inner__template">
              <div class="clolumn-inner__item__icon-wrapper">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-column-template.png?213"
                  alt="ColorOS 7 soloop" class="lazyload clolumn-inner__item__icon">
              </div>
              <div class="clolumn-inner__item__text">智能模板</div>
            </div>
          </li>
          <li>
            <div class="clolumn-inner__item clolumn-inner__edit">
              <div class="clolumn-inner__item__icon-wrapper">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-column-edit.png?213"
                  alt="ColorOS 7 soloop" class="lazyload clolumn-inner__item__icon">
              </div>
              <div class="clolumn-inner__item__text">剪辑</div>
            </div>
          </li>
          <li>
            <div class="clolumn-inner__item clolumn-inner__filter">
              <div class="clolumn-inner__item__icon-wrapper">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-column-filter.png?213"
                  alt="ColorOS 7 soloop" class="lazyload clolumn-inner__item__icon">
              </div>
              <div class="clolumn-inner__item__text">滤镜</div>
            </div>
          </li>
          <li>
            <div class="clolumn-inner__item clolumn-inner__music">
              <div class="clolumn-inner__item__icon-wrapper">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-column-music.png?213"
                  alt="ColorOS 7 soloop" class="lazyload clolumn-inner__item__icon">
              </div>
              <div class="clolumn-inner__item__text">音乐</div>
            </div>
          </li>
          <li>
            <div class="clolumn-inner__item clolumn-inner__font">
              <div class="clolumn-inner__item__icon-wrapper">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-column-font.png?213"
                  alt="ColorOS 7 soloop" class="lazyload clolumn-inner__item__icon">
              </div>
              <div class="clolumn-inner__item__text">字体</div>
            </div>
          </li>
        </ul>
      </section>
      <!-- soloop 视频 -->
      <section class="soloop-story-video">
        <video class="lazyload" data-poster="//static01.coloros.com/www/public/img/topic7/soloop-story-video-poster.jpg?213"
          muted data-preload="none" data-src="//static01.coloros.com/www/public/img/topic7/soloop-story-video.mov?213">
        </video>
      </section>
      <!-- 智能分类  -->
      <section class="soloop-catagory soloop-catagory--active">
        <div class="soloop-catagory-header">
          <div class="soloop-catagory-header__title">智能分类</div>
          <ul class="soloop-catagory-header-type">
            <li class="header-type__item">
              <div class="header-type__item__number">80</div>
              <div class="header-type__item__name">图片</d iv>
            </li>
            <li class="header-type__item">
              <div class="header-type__item__number">24</div>
              <div class="header-type__item__name">视频</div>
            </li>
          </ul>
        </div>
        <ul class="soloop-catagory-figure">
          <li class="soloop-catagory-figure__item">
            <div class="figure-imgs">
              <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-2.png?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="1"> -->
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-1.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="1">
            </div>
            <div class="figure__bottom">
              <div class="figure__bottom__name">聚会</div>
              <div class="figure__bottom__number">56项目</div>
            </div>
          </li>
          <li class="soloop-catagory-figure__item">
            <div class="figure-imgs">
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-2.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="2">
            </div>
            <div class="figure__bottom">
              <div class="figure__bottom__name">宠物</div>
              <div class="figure__bottom__number">11项目</div>
            </div>
          </li>
          <li class="soloop-catagory-figure__item">
            <div class="figure-imgs">
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-3.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="3">
            </div>
            <div class="figure__bottom">
              <div class="figure__bottom__name">人物</div>
              <div class="figure__bottom__number">123项目</div>
            </div>
          </li>
          <li class="soloop-catagory-figure__item">
            <div class="figure-imgs">
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-4.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="4">
            </div>
            <div class="figure__bottom">
              <div class="figure__bottom__name">风景</div>
              <div class="figure__bottom__number">21项目</div>
            </div>
          </li>
          <li class="soloop-catagory-figure__item">
            <div class="figure-imgs">
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-5.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="5">
              <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-51.jpg?213"
                alt="ColorOS 7 soloop" class="lazyload figure-imgs__item" no="5.1">
            </div>
            <div class="figure__bottom">
              <div class="figure__bottom__name">运动</div>
              <div class="figure__bottom__number">61项目</div>
            </div>
          </li>
        </ul>
      </section>
      <!-- 智能分类 描述 -->
      <section class="soloop-catagory-description">
        <div class="soloop-catagory-description-inner camera-beautify-description-inner">
          <div class="soloop-catagory-description-inner__title">
            <p>各种素材</p>
            <p>自动帮你分</p>
          </div>
          <div class="soloop-catagory-description-inner__description">
            相信我，80 多种图片， 20多类视频场景，它全认得。原始素材交给它分，省心又放心。
          </div>
        </div>
        <div class="soloop-catagory-description-bottom">
          <div class="soloop-catagory-description-bottom__left">smart catagory</div>
        </div>
      </section>
      <!-- 智能分类 演示 -->
      <section class="soloop-catagory-show">
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-show.png?213" alt="ColorOS 7 soloop"
          class="lazyload">
      </section>
      <!-- 智能分类 字幕 -->
      <section class="soloop-catagory-subtitle">
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-background-1.png?213"
          alt="ColorOS 7 soloop" class="lazyload soloop-catagory-subtitle-background">
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-background-2.png?213"
          alt="ColorOS 7 soloop" class="lazyload soloop-catagory-subtitle-background-2">
        <!-- <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-background-3.png?213"
          alt="ColorOS 7 soloop" class="lazyload soloop-catagory-subtitle-background-3"> -->
        <div class="soloop-catagory-subtitle-privacy">
          *以上数据为讯飞听见测试数据，仅供参考。实际数据受测试环境与软件版本影响略有差异，请以实际数据为准。
        </div>
        <div class="soloop-catagory-subtitle-intro">
          <div class="soloop-catagory-subtitle-intro__title">
            <p>解放双手</p>
            <p>字幕不繁琐</p>
          </div>
          <div class="soloop-catagory-subtitle-intro__description">
            它能自动识别视频中的对话语音，不用打字，你的大片就能拥有字幕，高达95%的准确率，将把你从繁琐后期中彻底解放出来。</div>
        </div>
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-subtitle-right.png?213"
          alt="ColorOS 7 soloop" class="lazyload soloop-catagory-subtitle-right">
        <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-catagory-subtitle-left.png?213"
          alt="ColorOS 7 soloop" class="lazyload soloop-catagory-subtitle-left">
        <div class="camera-footer subtitle-footer">
          <!-- <div class="camera-footer__number subtitle-footer__number">03</div> -->
          <div class="camera-footer__en subtitle-footer__en">AI&nbspSUBtitle</div>
          <div class="camera-footer__line subtitle-footer__line"></div>
          <div class="camera-footer__cn subtitle-footer__cn">智能字幕</div>
        </div>
      </section>
      <!-- 智能分类 描述 -->
      <section class="soloop-music">
        <div class="soloop-music-inner camera-beautify-description-inner">
          <div class="soloop-music-inner__title">智能乐库</div>
          <div class="soloop-music-inner__description">
            <p>更值得一提的是，它还会根据视频内容，主动给你推荐音乐风格，让你告别选歌烦恼。
            </p>
            <p>海量的音乐风格，紧跟潮流实时更新的曲库，随时满足你的耳朵。</p>
          </div>
        </div>
        <div class="soloop-music-bottom">
          <div class="soloop-music-bottom__left">Groovy Music</div>
        </div>
      </section>
      <section class="soloop-music-video">
        <video class="lazyload soloop-music-video-1 soloop-music-video--active" webkit-playsinline="true" playsinline="true"
          data-poster="//static01.coloros.com/www/public/img/topic7/soloop-music-img.png?213" muted="muted"
          data-preload="none" data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-1.mov?213">
        </video>
        <video class="lazyload soloop-music-video-2" data-preload="none" webkit-playsinline="true" playsinline="true"
          muted="muted" data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-2.mov?213">
        </video>
        <video class="lazyload soloop-music-video-3" data-preload="none" webkit-playsinline="true" playsinline="true"
          muted="muted" data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-3.mov?213">
        </video>
      </section>
      <section class="soloop-music-type">
        <div class="soloop-music-audio">
          <div class="soloop-swiper-container wo-soloop soloop-music-audio-inner" data-wo-offset="10" data-wo-self="true">
            <ul class="swiper-wrapper">
              <li class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-pan-1.png?213"
                  alt="ColorOS 7 soloop" class="lazyload soloop-music-pan">
              </li>
              <li class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-pan-2.png?213"
                  alt="ColorOS 7 soloop" class="lazyload soloop-music-pan">
              </li>
              <li class="swiper-slide">
                <img data-src="//static01.coloros.com/www/public/img/topic7/soloop-music-pan-3.png?213"
                  alt="ColorOS 7 soloop" class="lazyload soloop-music-pan">
              </li>
            </ul>
          </div>
        </div>
        <div class="soloop-music-columns">
          <div class="soloop-music-columns-inner wo-soloop" data-wo-offset="10" data-wo-self="true">
            <div class="soloop-music-columns-item">智能推荐</div>
            <div class="soloop-music-columns-item">海量音乐</div>
            <div class="soloop-music-columns-item">实时更新</div>
          </div>
          <div class="soloop-music-columns-inner soloop-music-columns-inner-next">
            <div class="soloop-music-columns-item">动感</div>
          </div>
          <div class="soloop-music-columns-inner soloop-music-columns-inner-next">
            <div class="soloop-music-columns-item">旅行日记</div>
          </div>

          <div class="soloop-music-columns-inner soloop-music-columns-inner-next">
            <div class="soloop-music-columns-item">时光</div>
          </div>
        </div>
      </section>
  </div>
  </div>
</section><section class="breeno-dialog topic-dialog">
  <!-- <span class="dialog-close"></span> -->
  <div class="topic-dialog-back topic-dialog-back--breeno" data-type="breeno" data-text="返回">返回</div>
  <div class="topic-dialog-scroller">

    <section class="topic-dialog-wrapper breeno-dialog-wrapper">
      <section class="breeno-bu">
        <img class="breeno-talk lazyload"
          data-src="//static01.coloros.com/www/public/img/mobile/topic7/breenoTalk.gif?213"
          data-expand="-90">
        <img class="breeno-bu-bg1 lazyload"
          data-src="//static01.coloros.com/www/public/img/topic7/buBg1.png?213" data-expand="-90">
        <img class="breeno-bu-bg2 lazyload"
          data-src="//static01.coloros.com/www/public/img/topic7/buBg2.png?213" data-expand="-90">
        <img class="breeno-bu-bgText lazyload"
          data-src="//static01.coloros.com/www/public/img/topic7/buBgText.png?213" data-expand="-90">
        <div class="hiBu hiBu1">
          " Hi 我是小布 "
        </div>
        <div class="hiBu hiBu2">
          " 你的无聊，我包场 "
        </div>
      </section>
      <section class="breeno-voice1">
        <div class="voive-h1">Breeno 语音</div>
        <div class="voive-h2">懂你所想</br>给你所需 </div>
        <div class="voive-text">呼叫Breeno，它能和你多轮对话，听懂你的复杂指令，帮你轻松搞定日常任务。找美食、导航、发红包、订机票、查酒店，各种生活场景，通通不在话下。想要什么，尽管开口。</div>
        <div class="voice-line"></div>
        <div class="voice-footer-left">Breeno Voice</div>
      </section>
      <section class="breeno-voice2">
        <div class="breeno-voice2-top">
          <div class="breeno-ask">你今天真好看<img
              data-src="//static01.coloros.com/www/public/img/topic7/breenoCallIcon.png?213"
              class="breeno-ask-icon lazyload"></div>
          <div class="breeno-answer">我也觉得我很好看，嘻嘻</div>
        </div>
        <div class="breeno-voice2-bottom">
          <video class="lazyload voiceVideo" muted autoplay preload="none" loop
            data-src="//static01.coloros.com/www/public/img/topic7/breenoListen.mp4?213">
          </video>
        </div>
      </section>
      <section class="breeno-fastlook">
        <div class="breeno--"></div>
        <div class="breeno-widget">
          Breeno Widget
        </div>
        <!-- <div class="breeno-fastlook-bgText">速览</div> -->
        <img data-src="//static01.coloros.com/www/public/img/topic7/sulan.png?213"
          class="breeno-fastlook-bgText lazyload" />

        <div class="breeno-fastlook-t1">Breeno 速览</div>
        <div class="breeno-fastlook-t2">衣食住行</br>一网打尽</div>
      </section>
      <section class="breeno-fastlook-middle">
        <video class="lazyload breeno-fastlook-video" muted preload="none"
          data-src="//static01.coloros.com/www/public/img/topic7/breenoFastlookVideo.mp4?213">
        </video>
      </section>
      <section class="breeno-fastlook-card">
        <div class="breeno-fastlook-icon">
          <div class="breeno-fastlook-iconWrap">
            <div class="breeno-fastlook-icon1">
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/4.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/5.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/1.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/4.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line1/5.png?213"
                class="fastlook-icon-item lazyload" />
            </div>
            <div class="breeno-fastlook-icon2">
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/1.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/4.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/5.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/1.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line2/4.png?213"
                class="fastlook-icon-item lazyload" />
            </div>
            <div class="breeno-fastlook-icon3">
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/4.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/5.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/1.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/2.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/3.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/4.png?213"
                class="fastlook-icon-item lazyload" />
              <img data-src="//static01.coloros.com/www/public/img/topic7/breenoIcon/line3/5.png?213"
                class="fastlook-icon-item lazyload" />
            </div>
          </div>
        </div>
        <div class="breeno-fastlook-desc">
          <p class="breeno-desc-inner">
            通知卡片能收能放，页面更加统一和谐，多个应用加入快捷空间，信息处理效率大幅提高。从主屏幕右滑，你将解锁更聪明的负一屏。
          </p>
        </div>
      </section>
      <section class="breeno-recognition">
        <div class="breeno-recognition-left">
          <div class="breeno-recognition-yuan1"></div>
          <div class="breeno-recognition-h1">Breeno 识物</div>
          <div class="breeno-recognition-h2">未知万物</br>一拍即识</div>
          <!-- <div class="breeno-recognition-bg">识物</div> -->
          <img data-src="//static01.coloros.com/www/public/img/topic7/shiwu.png?213"
            class="breeno-recognition-bg lazyload" />
          <div class="recognition-line"></div>
          <div class="recognition-foot-left">Breeno Detect</div>
        </div>
        <div class="breeno-recognition-middle">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic1.jpg?213"
            class="recognition-pic lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic2.png?213"
            class="recognition-pic lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic3.jpg?213"
            class="recognition-pic lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic4d.jpg?213"
            class="recognition-pic lazyload show" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic5.jpg?213"
            class="recognition-pic lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic6.jpg?213"
            class="recognition-pic lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoPic7.jpg?213"
            class="recognition-pic lazyload" />
          <div class="recognition-pagination">
            <span data-id="1" class="recognition-item">题目</span>
            <span data-id="2" class="recognition-item">翻译</span>
            <span data-id="3" class="recognition-item">扫码</span>
            <span data-id="4" class="recognition-item active">识物</span>
            <span data-id="5" class="recognition-item">文档</span>
            <span data-id="6" class="recognition-item">购物</span>
            <span data-id="7" class="recognition-item">名片</span>
          </div>
        </div>
        <div class="breeno-recognition-right">
          <div class="breeno-recognition-yuan2"></div>
          <div class="breeno-recognition-res">
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes1.jpg?213"
              class="recognition-res-pic lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes2.png?213"
              class="recognition-res-pic lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes3.jpg?213"
              class="recognition-res-pic lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes4.jpg?213"
              class="recognition-res-pic show lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes5.jpg?213"
              class="recognition-res-pic lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes6.jpg?213"
              class="recognition-res-pic lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/recognitionRes7.jpg?213"
              class="recognition-res-pic lazyload" />
          </div>
          <div class="breeno-recognition-bottom">
            <div class="recognition-bottom-text">
              将摄像头对准你未知的事物，不管是花卉、名画，还是商品、题目都可轻松识别，扫描二维码还可直接跳转。
            </div>
          </div>
        </div>
      </section>
      <section class="breeno-screen">
        <div class="breeno-screen-left">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoScreenLeft.png?213"
            class="breeno-screen-leftBg lazyload" />
          <div class="breeno-screen-h1">Breeno 识屏</div>
          <div class="breeno-screen-h2">智能识别，一触即达</div>
          <div class="breeno-screen-line"></div>
          <div class="breeno-screen-bgText">Breeno Reading</div>
        </div>
        <div class="breeno-screen-right">
          <div class="breeno-screen-top">
            <div class="screen-top-text">
              智能分析屏幕信息，先一步提供可能的服务。文字编辑、图片识别、跳转服务，你所需的一触即达。
            </div>
          </div>
          <div class="breeno-screen-bottom">
            <img data-src="//static01.coloros.com/www/public/img/topic7/breenoScreenRight.png?213"
              class="breeno-screen-rightBg lazyload" />
            <img data-src="//static01.coloros.com/www/public/img/topic7/breenoScreen.png?213"
              class="breeno-screen-pic lazyload" />
          </div>
        </div>
      </section>
      <section class="breeno-suggest">
        <div class="breeno-suggest-circle1"></div>
        <div class="breeno-suggest-circle2"></div>
        <div class="breeno-suggest-drawer1">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSuggest1.png?213"
            class="breenoSuggest1 lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSuggest2.png?213"
            class="breenoSuggest2 lazyload" />
        </div>
        <div class="breeno-suggest-drawer2">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSuggest3.png?213"
            class="breenoSuggest3 lazyload" />
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSuggest4.png?213"
            class="breenoSuggest4 lazyload" />
        </div>
        <div class="breeno-suggest-drawer3">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSuggest5.gif?213"
            class="breenoSuggest5 lazyload" />
        </div>
        <div class="breeno-suggest-title">Breeno 建议</div>
        <div class="breeno-suggest-right">
          <div class="breeno-suggest-top">
            <div class="suggest-top-header">Breeno Tips</div>
            <div class="suggest-top-line"></div>
            <div class="suggest-top-text">
              不用开口，它的建议永远快你一步。从晨间建议到公交提醒，大小场景全覆盖，甚至，你再也不需为没电烦恼，因为在电量告急前，最近的充电宝在哪，它已经告诉你了。
            </div>
          </div>
          <div class="breeno-suggest-bottom">
            <div class="suggest-bottom-text">
              主&nbsp;&nbsp;&nbsp;&nbsp;动&nbsp;&nbsp;&nbsp;&nbsp;建&nbsp;&nbsp;&nbsp;&nbsp;议</br>
              更&nbsp;&nbsp;&nbsp;&nbsp;加&nbsp;&nbsp;&nbsp;&nbsp;省&nbsp;&nbsp;&nbsp;&nbsp;心
            </div>
          </div>
        </div>
      </section>
      <section class="breeno-drive">
        <img data-src="//static01.coloros.com/www/public/img/topic7/breenoDrive.jpg?213"
          class="breeno-drive-pic lazyload" />
        <div class="breeno-drive-h1">Breeno 驾驶</div>
        <div class="breeno-drive-h2">放心驾驶，智能出行</div>
      </section>
      <section class="breeno-drive-aside">
        <div class="breeno-drive-top">
          <img data-src="//static01.coloros.com/www/public/img/topic7/breenoDriveIcon.png?213"
            class="breeno-drive-icon lazyload" />
        </div>
        <div class="breeno-drive-bottom">
          <div class="drive-bottom-text">
            驾驶模式下，Breeno 能预测路况，让你解放双手，通过语音就能畅享服务。
          </div>
        </div>
      </section>
      <section class="breeno-space">
        <!-- <div class="breeno-space-bg">空间</div> -->
        <img data-src="//static01.coloros.com/www/public/img/topic7/kongjian.png?213"
          class="breeno-space-bg lazyload" />
        <div class="breeno-space-h1">全局范围呼出，快速启动识屏、识物、语音，并可将重要建议收纳，随时查看。</div>
        <div class="breeno-space-h2">Breeno 空间</div>
        <div class="breeno-space-h3">主动建议，更加省心</div>
        <img data-src="//static01.coloros.com/www/public/img/topic7/breenoSpace.png?213"
          class="breeno-space-pic lazyload" />

      </section>
      <section class="breeno-private">
        <div class="breeno-private-h1">Breeno </br>保护你的隐私</div>
        <div class="breeno-private-h2">坚持保护用户信息，是Breeno提供一起服务的原则。为此我们采取了 SSL 加密服务、个人信息不共享第三方、信息处理非云端化等措施，强有力地守护你的个人隐私。
        </div>
        <a data-text="隐私政策" href="https://www.oppo.com/cn/privacy/policy" target="_blank"
          class="breeno-private-policy">隐私政策</a>
        <img data-src="//static01.coloros.com/www/public/img/topic7/breenoLock.png?213"
          class="breeno-private-bg lazyload" />
      </section>
      <section class="breeno-dev">
        <div class="breeno-dev-h1">Breeno 开发者</div>
        <div class="breeno-dev-h2">开放、共享、共创是Breeno坚持的开发理念。为此我们将正式开放Breeno语音技能平台、Breeno智慧服务平台，与开发者一起创造更丰富的价值、更优雅的产品。
        </div>
        <a data-text="开放平台" href="https://open.oppomobile.com/" target="_blank" class="breeno-dev-platform">开放平台</a>
        <img data-src="//static01.coloros.com/www/public/img/topic7/breenoDev.png?213"
          class="breeno-dev-bg lazyload" />
      </section>
  </div>
  </div>
</section>
<!-- <script type="text/javascript"
  src="//static01.coloros.com/www/public/lib/idangerous.swiper.js?213"></script> -->
<script type="text/javascript" src="//static01.coloros.com/www/public/lib/swiper-4.5.3.min.js?213"></script>
<script type="text/javascript" src="//static01.coloros.com/www/public/lib/jquery.mousewheel.min.js?213">
</script>
<script type="text/javascript" src="//static01.coloros.com/www/public/js/topic7.js?213"></script>        <!--<script src="//static01.coloros.com/www/public/lib/html5media.min.js?213" type="text/javascript"></script>-->
        <script src="//static01.coloros.com/www/public/js/common.js?213" type="text/javascript"></script>
        <div style="display: none;">
            <span id="cnzz_stat_icon_1260883154"></span>
            <script>
                var _hmt = _hmt || [];
                (function() {
                    var hm = document.createElement("script");
                    hm.src = "https://hm.baidu.com/hm.js?1654f286dac930a868f0823c966f217e";
                    var s = document.getElementsByTagName("script")[0];
                    s.parentNode.insertBefore(hm, s);
                })();
            </script>
        </div>
    </body>
</html>